Varmt vand væk efter 30 sekunder - 40L varmtvandbeholder

 Følg tråden
palle22
palle22
Indlæg: 172
Postnr: 8000
palle22 palle22

Hej

Jeg har et THI 5-25 M40 gasfyr med 40 liters varmtvandsbeholder. Jeg har problemer med at have varmt vand nok til et brusebad.

Hvis jeg åbner for det varme vand i en vandhane, er vandet lunkent (ca 20-25 grader) efter 30 sekunder. Det svarer til 10 liter vand. Hvordan kan det være? Burde der ikke være mindst 40 liter vand med en temperatur på de 50 grader, som jeg har indstillet brugsvandet til?

Mvh

Gregeren
Gregeren
Indlæg: 2813
Postnr: 2830
Gregeren Gregeren

Diy brugsvand skal sættes til 55 for at undgå legionellabakterien som er dødelig.

Hvornår er fyret fra?

Elektronikteknikeren
Gregeren
Gregeren
Indlæg: 2813
Postnr: 2830
Gregeren Gregeren

Jeg kan forstå at det er et ældre fyr med gennemstrømningsvandvarmer. Det betyder at den indbyggede beholder kun er en buffer som skal give fyret tid nok til at skrue effekten op, hvor efter vandet bliver varmet "on the go"

Det betyder også, at hvis dit fyr ikke står til varmvandsprioritering, vil det løbe tør for kræfter om vinteren, hvor varmeanlgget også kalder på varme. 

Elektronikteknikeren
palle22
palle22
Indlæg: 172
Postnr: 8000
palle22 palle22 Trådstarter

Der er legionellasikring i fyret, så det ryger op på 65 grader en gang om ugen.

Fyret burde kunne levere ca 11 liter 40 grader varmt vand i minuttet - og det kan det altså slet ikke. "Bufferen" på de 40 liter lader heller ikke til at fungere - kun de første 10 liter er varme.

Kan jeg selv indstille fyret til varmtvandsprioritering? 

Og hvad kan forklaringen være på, at der ikke som minimum leveres 40 liter varmt vand fra beholderen efter åbning af vandhanen?

Gregeren
Gregeren
Indlæg: 2813
Postnr: 2830
Gregeren Gregeren

Er du sikker på at beholder er 40 liter? Det skulle du da gerne kunne få i hvert fald 5 min ud af.

Elektronikteknikeren
Gregeren
Gregeren
Indlæg: 2813
Postnr: 2830
Gregeren Gregeren

Har du manualen til fyret?

Elektronikteknikeren
palle22
palle22
Indlæg: 172
Postnr: 8000
palle22 palle22 Trådstarter

Eller; mit hedder THI 5-25 M40 - ikke THR. Jeg kan ikke finde den anden vejledning online

palle22
palle22
Indlæg: 172
Postnr: 8000
palle22 palle22 Trådstarter

Ok, her et par forslag. Kan nogen be/afkræfte om det er mulige forklaringer?

1: Kan røret over varmtvandsudgang i vvb være knækket, så der tages varmt vand i bunden af vvb - og altså lige ved siden af, hvor koldt vand ledes ind?

2: Kan en tilkalket vvb forklare problemet? (Her tænker jeg selv, at det så først ville være efter at have brugt 40 liter, at jeg skulle bemærke problemet med manglende varmt vand - og ikke efter at have brugt 10 liter).

Gregeren
Gregeren
Indlæg: 2813
Postnr: 2830
Gregeren Gregeren

nu ved jeg ikke hvor føleren i vandbeholderen sidder, men hvis den er kalket sammen med hedefladen så opnår denne klump hurtigt den indstillede temperatur, uden at det omkringliggende vand er blevet varmet synderligt meget op.

Så enten er det her koen ligger begravet, eller som nævnt, noget prioritering af brugsvand.

Elektronikteknikeren
palle22
palle22
Indlæg: 172
Postnr: 8000
palle22 palle22 Trådstarter

Vandet, der kommer ud, er de 50 grader. Men som sagt kun de første 10 liter. Så det lyder jo ikke som om den ikke måler korrekt.

Vil det kunne hjælpe at skrue kedeltemperaturen op på 50 grader (max)? Den står pt. på 40.

Hvis det skulle være noget med prioritering af brugsvand, ville jeg så ikke kun opleve problemet, når gulvvarmen kalder på varmt vand? Og vil jeg ikke relativt let kunne teste dette, ved at sætte fyret på sommerdrift (hvor der ikke produceres vand til gulvvarmen)?

Gregeren
Gregeren
Indlæg: 2813
Postnr: 2830
Gregeren Gregeren

Jo. Jeg ville netop til at foreslå dig at tvinge fyret i sommerdrift for at teste for dette. Hvis din vvb er sat til 50 er det fint. Det skulle ikke betyde noget at kedel er sat til 40, da den selv skal skrue op når den lader vvb.


Elektronikteknikeren
Gregeren
Gregeren
Indlæg: 2813
Postnr: 2830
Gregeren Gregeren

Når du har tvunget fyret i sommer, tænder du den varme hane. Mens vandet løber, trykker du på info knappen 3 gange.  Den skal så gerne vise 11 for varmvandsproduktion.

Elektronikteknikeren
Gregeren
Gregeren
Indlæg: 2813
Postnr: 2830
Gregeren Gregeren

Hvis den viser 11 betyder det at den prioritere varmvandsproduktion. Og så behøver vi ikke lede længere i den sammenhæng.

Elektronikteknikeren
Gregeren
Gregeren
Indlæg: 2813
Postnr: 2830
Gregeren Gregeren

Har du en shunt pumpe på din gulvvarme?

Elektronikteknikeren
palle22
palle22
Indlæg: 172
Postnr: 8000
palle22 palle22 Trådstarter

Den viser kode 11 - og det gør den i øvrigt også på vinterindstilling, når jeg bruger varmt vand.

Er idéen om, at der tappes varmt vand fra bunden, og ikke fra toppen af vvb, slet ikke et muligt scenarie? (Jeg kan selv tænke at en placering af temp.sensor i toppen af vvb umuliggør scenariet - for fyret viser fint, hvordan temp. i vvb falder hurtigt, og det passer meget godt med det, der kommer ud af hanen. Men måles temp. mon i toppen af vvb?)

 Følg tråden
Vil du være med? Log ind for at svare.

 

Lignende indlæg

  1. Får ikke varmt vand i VVB
    Fyr og opvarmning
  2. Tilstrækkeligt varmt vand til 300 liter karbad
    Fyr og opvarmning
  3. varmt vand
    Camping
  4. Lang tid om at få varmt vand.
    Om Lav-det-selv
  5. For lidt varmt vand
    Lav-Hus