Havetraktor gnister ikke

Hej, min Craftsman 15,5hk havetraktor med briggs motor vil ikke starte. Den har stået noget tid ved tidligere ejer. Den gnister umiddelbart ikke når jeg tager tændrøret ud, den tørner udemærket. Hvad kan der være galt? Kunne det være tændrøret, eller er det usandsynligt at det er helt kaput? 
15 svar
 Følg tråden
Annonce
Annonce
Annonce
Thebigbad
Thebigbad Trådstarter
112
Jeg prøvede lige med et andet gammelt tændrør jeg havde liggende, og det gav sgu en lille gnist. Det er som om den har svært ved at slæbe motoren rundt, og starter ikke. Hvis jeg tørner med hånden er det som om den puster luft ud i luftfilteret på et bestemt punkt i rotationen, er det normalt? Jeg har sat spritnyt batteri på i øvrigt. 
Et tændrør kan godt være helt dødt, men ofte er det sikkerhedskontakterne der driller.
Du kan prøve at afmontere stopledningen (men pas på så kan den både sarte i gear, og uden nogen på førersædet, og slå knivene i gang)
Er det en 2 cylinderet kan der være en defekt i en diode i stopledningen mellem tændspolerne, men kan ikke huske hvordan det hænger sammen.
 
Hvis starteren døjer med at slæbe motoren i gang, kan det være at ventilerne skal justeres.
Hvilken motor drejer det sig om.

Vi prøver igen, i morgen --
Thebigbad
Thebigbad Trådstarter
112
Det er en 15,5 ohv motor, 1 cylindret. Som skrevet i mit sidste indlæg kom der gnist med det andet gamle tændrør jeg havde liggende, men ja den er ikke meget for at slæbe den rundt synes jeg. Og så finder jeg det spøjst den “skyder” luft ud af luftfilteret når jeg drejer den rundt manuelt, men måske det er normalt; aner det ikke 😄
Annonce
Prøv lige at tjekke oliestanden, der kan være rendt benzin ned i olie, og er oliestanden for høj er det ikke godt.
Den burde ikke skyde ud af karburatoren.

Vi prøver igen, i morgen --
Thebigbad
Thebigbad Trådstarter
112
Det tjekker jeg så snart jeg kommer fra arbejde :) fjerner man luftfilteret helt så der kun er studsen tilbage, kan man tydeligt mærke et “vindpust” ca én gang pr fuld rotation. 
Thebigbad
Thebigbad Trådstarter
112
je_ns skrev den 24-11-2022 21:37:12

Prøv lige at tjekke oliestanden, der kan være rendt benzin ned i olie, og er oliestanden for høj er det ikke godt.
Den burde ikke skyde ud af karburatoren.

 oliestanden var ikke for høj. Jeg havde opladt batteriet i aftes så jeg atter kunne tørne derudaf, men den tørner godt nok besværet synes jeg. 

Annonce
Prøv at tjek ventilafstanden,

Vi prøver igen, i morgen --
Thebigbad
Thebigbad Trådstarter
112
je_ns skrev den 25-11-2022 16:42:48

Prøv at tjek ventilafstanden,

 Bum, den er straks værre. Jeg går ud fra det er det dæksel hvor der står ohv jeg skal have af, men derfra er jeg rimelig lost 😂

Thebigbad
Thebigbad Trådstarter
112
Hvordan tjekker jeg? Er der noget der skal løsnes en smule og derefter samle igen eller hvordan?
Der er yderligere 5 indlæg i tråden.
 Følg tråden
Vil du være med? Log ind for at svare.

Relaterede emner

Populært lige nu

  1. Hvilken VVS´er har ret?
    Lav-Hus (læst 701 gange)
  2. Tænder når strømmen er billigst
    Grøn energi og sparetips (læst 2406 gange)
  3. Kun halvdelen af komfuret virker
    Hårde hvidevarer (læst 817 gange)
  4. Fjerne rust på file.
    Værktøj og maskiner (læst 520 gange)
  5. Lave kasse over vinduet
    Lav-Hus (læst 343 gange)
  6. Træk fra fodpaneler fra krybekælderen
    Lav-Hus (læst 367 gange)
  7. Frostvæske på centralvarme?
    Fyr og opvarmning (læst 390 gange)
  8. Rionet på gulvvarmeslanger?
    Lav-Hus (læst 267 gange)
  9. Gulv isolering
    Lav-Hus (læst 293 gange)
  10. Kvaliteten af betalt fugearbejde?
    Lav-Hus (læst 267 gange)

Tilmeld dig og få fordele



Deltag i forummet, stil spørgsmål og svar andre

Favoritmarkér spændende indlæg

Færre reklamer, når du er logget ind
...og meget mere



Tilmeld dig gratis