Motorværn på compressor

Hej derudeHar fået en gammel stenhøj compressor hvor motirværnet er fjernet
Har købt et nyt. Nogle der kan hjælpe hvordan jeg tilslutter dette


Motorværn




Kabel fra tavle

Ledning til motor
Ledning til pretostat
13 svar
 Følg tråden
Annonce
Annonce
Annonce
S. Fabrin
S. Fabrin
11151 4400
Hvis kompressoren er trefaset, slutter du de tre faser fra dit CEE stik til L1, L2 og L3. Ledningerne til motoren slutter du til T1,T2 og T3. Hvis motoren kører den forkerte vej rundt, bytter du to faser. Det er ligegyldigt om det på tilgangs- eller afgangssiden.  De to ledninger fra pressostaten sætte du til i stedet for den den røde ledning fra klemme 14 og til nr. 2 fra højre.

fase
ev elmand
ev elmand
18373 7480
Du skal lige sikre dig at der på spole i motorværnet står 400 v . Hvis trykafbryder nu afbryder / slutter de 3 faser så skal det om monteres så det er motorværn / kontaktor der klare de 3 faser. Så er det kun nødvendig at have 2 leder ned til kompressor.
Så skal der en lille stump fra f.eks. L1 ned på spolens ene klemme. Den anden klemme på spole skulle gerne være den sorte der går fra termorelæ i bunden.
Ledning fra 14 . 24 fjernes og den ene leder fra pressestat monteres på 14 og den anden ledning fra termostat på L3 i toppen

Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
Wideking
Wideking Trådstarter
3
Hej
Så har jeg fået det samlet, og motorværn kan nu starte og slukke motor.

Strøm fra tavle kommer ind på toppen. N - L1-L2-L3
T1-T2-T3 GÅR TIL motor

14 (Blå) Og sort i anden terminal fra højre i bunden er pretostaten

Motoren slukker dog ikke selv når pretostat opnår tryk og aktiveres

Se billede som det er monteret nu

Annonce
Steensen
Steensen
1821 8700
Den sorte kasse med blå i midten er et kontakt sæt, mens den med rød og sort knap i bunden og hvid terminal række, er thermo relæet/motor værnet.
Motor værnet er forbundet til T1, T2 og T3 med kobber pinde, mens du skal sætte kompressor motorens ledninger til T1, T2 og T3 nede i den hvide klem-række.
Pressostaten skal styre spolen på kontakt sættet, og thermo relæet skal kun udløses ved overbelastning af motoren, hvor du skal kigge på motorens mærkeplade hvad normal amperre er ved 400V (sikkert trekant), og så skal du på den hvide stille skrue regulere amperre setpunktet for thermo relæet til samme antal amperre som motoren må trække fuld last.

 

ev elmand
ev elmand
18373 7480
JEG skrev:  Ledning fra 14 . 24 fjernes 
Det kan jeg se at du ikke har gjort men du har i stedet fjernet fra 14 og ned til termorelæ. Så virker din pressostat som en startknap, men relæet holder sig selv i gang. Så pressostat kan ikke stoppe. Nu må vi så tage det herfra hvor du er kommet til.
Du kan ikke lave det sådan at du skal starte på motorværn. Det skal ske på pressostat. Der må være en lille knap på siden af denne.
Alle de røde ledninger afmonteres ( L3 -> 13 - 13 ->23 - og 14 ->24 )
Så sætter du blå ledning fra pressostat i L3. ( Fase til styring fra pressostat )
Sort ledning fra presssostat bliver hvor den er nu ( tror den hedder 95 )
Ledning fra den yderst til højre nederst ( tror den hedder 96 ) og op til A2 på spolen. måske sidder der allerede en sort
Så tester du der ved at starte henne ved pressostat.
Bagefter trykker du på den røde knap på termorelæ for at se om det standser på termorelæ.



Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
Wideking
Wideking Trådstarter
3
Hej Erik
Tak for en klar og tydelig beskrivelse
Der går en uges tid inden jeg igen kommer i mit hobby værksted, men så snart jeg er der vil jeg ændre som du beskriver , og så virker det forhåbentligt 🙂
Annonce
ev elmand skrev den 08-08-2020 18:06:50

Du skal lige sikre dig at der på spole i motorværnet står 400 v . Hvis trykafbryder nu afbryder / slutter de 3 faser så skal det om monteres så det er motorværn / kontaktor der klare de 3 faser. Så er det kun nødvendig at have 2 leder ned til kompressor.
Så skal der en lille stump fra f.eks. L1 ned på spolens ene klemme. Den anden klemme på spole skulle gerne være den sorte der går fra termorelæ i bunden.
Ledning fra 14 . 24 fjernes og den ene leder fra pressestat monteres på 14 og den anden ledning fra termostat på L3 i toppen

 Skal der så ik være nogen ledning i nr 24 mvh søren 

ev elmand
ev elmand
18373 7480
Velkommen på lds
Søren: Nu skal vi først have klarhed over hvad du vil have til at virke.
I det her tilfælde var det en motor ( kompressor ) som skulle starte og stoppe med en anden afbryder ( pressostat )
Det viste relæ havde fået monteret et lille hjælpeblok ( startknap) og det skal ikke bruges i denne sammenhæng.


Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
Hej Erik det er præcis det samme jeg er i gang med har samlet det sådan nu ud fra din første beskrivelse og det virker så håber det er korrekt 
Der er yderligere 3 indlæg i tråden.
 Følg tråden
Vil du være med? Log ind for at svare.
x

Lignende indlæg

  1. Hjælp til reparation af stenhøj kompressor.
    Værktøj og maskiner (4 svar)
  2. Robland Snedkerimaskine motor
    Værktøj og maskiner (6 svar)
  3. Løvblæser
    Køb/Salg/Bytte/Foræres (1 svar)
  4. Hvor køber man disse skabshyldekroge?
    Lav-Hus (2 svar)
  5. Hus til motorværn
    Værktøj og maskiner (4 svar)
  6. Lås på badeværelsesdør virker ikke
    Lav-Hus (3 svar)
  7. Hvor skal lampen kobles til?
    Belysning (3 svar)
  8. Gammelt loft udtag
    Belysning (1 svar)
  9. Montering af ledninger på motorværn danfoss ct10-b
    Værktøj og maskiner (20 svar)
  10. Hvordan får jeg ledningen ud af lampen?
    Belysning (1 svar)

Tilmeld dig og få fordele



Deltag i forummet, stil spørgsmål og svar andre

Favoritmarkér spændende indlæg

Færre reklamer, når du er logget ind
...og meget mere



Tilmeld dig gratis