startproblem med min renault megan 2.0 årg. 1997 cabriolet

 Følg tråden
steinen
steinen
Indlæg: 9
steinen steinen

når jeg drejer nøglen starter den ikke-tager så nøglen ud og låser dørene indefra og prøver

at starte igen men vil ikke starte. Derefter låser jeg igen dørene og drejer nøgle, Nu siger den

så bib 3 gange hvorefter den godt vil starte.

Er der nogle der kender til dette problem og hvad der er galt? jeg ved ikke om den ene nøgle jeg har er uoriginal.

steinen
steinen
Indlæg: 9
steinen steinen Trådstarter

hvad mener du med det?  jeg har haft mange biler og de mest pålidelig køremæssig og startmæssig jeg har haft er faktisk franske biler(citroen c5-xzara)  


PeterR
PeterR
Indlæg: 3694
Postnr: 4000
PeterR PeterR

Ja over tid skal man vist snart ikke pege fingre af franske biler. Sammenlign Renault, Citroen osv. med VAG biler på eks. rustsiden. Det ser skidt ud for VAG. Efterhånden som vi kasserer vores biler på rust og ikke motorer der ikke kan mere....  

Sendt fra min Commodore64
Hvorfor ikke købe en rigtig fed gammel motorcykel.
Se Min XSer her
Kik forbi www.yamahaxs650.dk
 
steinen
steinen
Indlæg: 9
steinen steinen Trådstarter

De er da trodsalt med galvaniseret bund-rust/motor er ikke det der er værst nu om dage

men mere det elektriske.

cdp
cdp
Indlæg: 490
Postnr: 5792
cdp cdp

Ser ud til der er tilhængere og modstandere af franske biler...  

Fandt dette notat andetsteds herinde:

Jeg har oplevet tilsvarende problem med en Laguna. Skift af batteri på nøglen gav ikke resultat. Nogle gang hjalp det manuelt, at låse bagdøren indefra (ja man prøver jo forskelligt i situationen, hvor det er indlysende at tændingen er afbrudt :-)
 Men efter tændingslåsen fik et godt skud låsespray tre dage i træk (så meget at gamle sorte belægninger blev opløst og trak ud) har problemet ikke genoptrådt, og det er nu 6 måneder siden.  

 Om det er generalløsningen på problemet ved jeg ikke. Men det koster i det mindste ikke meget at prøve.







 

Jackjakson
Jackjakson
Indlæg: 54
Postnr: 8600
Jackjakson Jackjakson

Jeg har haft samme problem med min Megane fra 2001.

Jeg skiftede batteriet, og ladede det op. Nu er der ingen problemer længere.

steinen
steinen
Indlæg: 9
steinen steinen Trådstarter

hvorfor ladede du et nyt batteri op?

Jackjakson
Jackjakson
Indlæg: 54
Postnr: 8600
Jackjakson Jackjakson
steinen skrev den 18-05-2019 10:14:25

hvorfor ladede du et nyt batteri op?

 Jeg har aldrig skrevet noget om et nyt batteri.

steinen
steinen
Indlæg: 9
steinen steinen Trådstarter

du skrev bare at du skiftede batteriet?

 Følg tråden
Vil du være med? Log ind for at svare.