Gulvvarme i nykøbt hus

 Følg tråden
AK89
AK89
Indlæg: 25
AK89 AK89

Hej derude

Vi har købt et hus hvor vi nu er flyttet ind, men vi har simpelt hen ikke kunne få gang i gulvvarmen.

Alle 4 lamper lyster på masterregulatoren, og trykkes der på rumtermostaten (danfoss rumtermostet, uden andet på end drejeskive) blinker masterregulatoren. Masterregulatoren blinker ikke når der bare drejes på rumtermostaten, så hvad jeg kan regne ud er forbindelsen ok.

Da jeg er helt fortabt når det kommer til sådan noget her, har jeg vedhæftet et par billeder af systemet, samt termometer (tror jeg det er?).

Jeg har prøvet at pille aktuatorne af og "massere" de stifter der stikker op, og det virker til at have fået gang i selve flowet, for når jeg rører ved rørerne, virker det til at der strømmer noget igennem. Dette gjorde jeg for 5 dage siden ca.

Når jeg rører ved pumpen, samt det metal hvor der er markeret med 1 og 2, er det hele varmt. Selve de blå rør er ikke varme, men kan mærke der er noget flow igennem.

Jeg har fået at vide jeg skal prøve at lukke luft ud af systemet, men kan ikke se noget sted det kan gøres?

Er der nogen der kan hjælpe, så jeg er fri for at fryse :)


Gregeren
Gregeren
Indlæg: 2935
Postnr: 2830
Gregeren Gregeren

Hvad står termostaten "3" på?

Hvis det er 0 kommer der jo ikke varme i shunten. Start med 3 og se det an.

Elektronikteknikeren
Søren O
Søren O
Indlæg: 2856
Postnr: 7000
Søren O Søren O

Har du tjekket at pumpen kører? Ved at lytte til pumpen mens du, eller en anden tænder og slukker for pumpen, burde du kunne høre om pumpen kører. Er der ikke forskel på lyden, så prøv at fjerne den store skrue i midten af pumpens forside. Der vil kun løbe lidt vand ud. Derefter prøv med en alm. flad skruetrækker om du kan dreje pumpeakslen inde i hullet.

Søren O
AK89
AK89
Indlæg: 25
AK89 AK89 Trådstarter
Gregeren skrev den 11-02-2019 20:39:58

Hvad står termostaten "3" på?

Hvis det er 0 kommer der jo ikke varme i shunten. Start med 3 og se det an.

Den stod på ca. 5,5 , og jeg skruede den tidligere i dag op på max. 

AK89
AK89
Indlæg: 25
AK89 AK89 Trådstarter
Søren O skrev den 11-02-2019 20:40:15

Har du tjekket at pumpen kører? Ved at lytte til pumpen mens du, eller en anden tænder og slukker for pumpen, burde du kunne høre om pumpen kører. Er der ikke forskel på lyden, så prøv at fjerne den store skrue i midten af pumpens forside. Der vil kun løbe lidt vand ud. Derefter prøv med en alm. flad skruetrækker om du kan dreje pumpeakslen inde i hullet.

Jeg kan høre at pumpen kører, men kan lige prøve at sætte den fra/til.

Søren O
Søren O
Indlæg: 2856
Postnr: 7000
Søren O Søren O

Hvis dit termometer virker (ca. 70o C), er det i hvert fald ikke varme der mangler, men udelukkende cirkulation. Sidder der ikke nogle udluftninger i den anden ende af dine manifolde? (Mærket med nr. 1 og 2). Et billede vil hjælpe.

Søren O
AK89
AK89
Indlæg: 25
AK89 AK89 Trådstarter
Søren O skrev den 11-02-2019 21:03:21

Hvis dit termometer virker (ca. 70o C), er det i hvert fald ikke varme der mangler, men udelukkende cirkulation. Sidder der ikke nogle udluftninger i den anden ende af dine manifolde? (Mærket med nr. 1 og 2). Et billede vil hjælpe.

 Nej, det gør der ikke. 

Det der undrer mig er at nr 1 er skide varm, men slangerne der fører derfra kun er meget meget meget lidt varme. 

ev elmand
ev elmand
Indlæg: 13070
Postnr: 7480
ev elmand ev elmand

Manifold meget varm ( 70 grader ) og rør ikke varm Det viser jo at du har meget varme frem til gulvvarmen, men ingen cirkulation igennem. 

Jeg ville nok skrue termostat ned så du har 40 grader. Det giver naturligvis ikke mere varme, men det er mere korrekt. 

Du bliver nok nødt til at tappe vandet af anlægget og erstatte de 2 propper i enden med noget påfyldning / udluftning. Hvis du ikke har en dyt erfaring vil det nok være en vvs opgave. 

Har du fjernvarme eller eget fyr.

Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
AK89
AK89
Indlæg: 25
AK89 AK89 Trådstarter
ev elmand skrev den 11-02-2019 21:28:52

Manifold meget varm ( 70 grader ) og rør ikke varm Det viser jo at du har meget varme frem til gulvvarmen, men ingen cirkulation igennem. 

Jeg ville nok skrue termostat ned så du har 40 grader. Det giver naturligvis ikke mere varme, men det er mere korrekt. 

Du bliver nok nødt til at tappe vandet af anlægget og erstatte de 2 propper i enden med noget påfyldning / udluftning. Hvis du ikke har en dyt erfaring vil det nok være en vvs opgave. 

Har du fjernvarme eller eget fyr.

Jeg prøver at skrue ned i morgen. Det er fjernvarme.  

Men når både 1 og 2 er varme (hedder de begge manifold?), 1 mere end 2, så må der da vel være en eller anden form for cirkulation?

Søren O
Søren O
Indlæg: 2856
Postnr: 7000
Søren O Søren O

Alt tyder på at det er luft der er dit problem, og uden udluftningsmuligheder er der et problem. Du må have hjælp til at lufte ud, men fortæl lige vvs-eren at dine manifolde blot er proppet af, så han får de rigtige udluftningsventiler med og ikke skal køre ekstra.

Søren O
AK89
AK89
Indlæg: 25
AK89 AK89 Trådstarter
Søren O skrev den 11-02-2019 21:50:58

Alt tyder på at det er luft der er dit problem, og uden udluftningsmuligheder er der et problem. Du må have hjælp til at lufte ud, men fortæl lige vvs-eren at dine manifolde blot er proppet af, så han får de rigtige udluftningsventiler med og ikke skal køre ekstra.

Det vil jeg prøve gøre.

Der er sådan en her ved siden af termostaten, men ved ikke lige hvad det er?

 Følg tråden
Vil du være med? Log ind for at svare.