Radiator virker ikke. Brud på slange

 Følg tråden
jensen55
jensen55
Indlæg: 130
jensen55 jensen55

kan du ikke tage nogle billeder af der hvor varmen kommer ind så man kan se ventiler haner mm 


Lukasbatmand
Lukasbatmand
Indlæg: 14
Lukasbatmand Lukasbatmand Trådstarter

Status pt. er at jeg har tre radiatorer som kører på halv kraft. 

Gulvvarme kører på halv kraft og virker tilsyneladende kun i nogle områder. 

En radiatorer er helt kold - Der er forsøgt udluftning, motionere ventil og membran. 

En nyere radiator i tilbygning virker uden problemer.

Tager gerne imod flere bud. Det kunne være fint hvis det var noget man kunne lave selv da det jo er weekend. Ellers må jeg have fat i en fagmand på mandag.

jensen55
jensen55
Indlæg: 130
jensen55 jensen55

og der er ikke andet ? prøv og se om der sidder sådan en ventil et sted lige hvad jeg kan se så ser det ud til den sidder henne hvor fjernvarmen kommer ind men det er lidt svært at se på billedet https://www.wattoo.dk/snavssamler-d...JHLvD_BwE.

Hvis den sidder sådan en   så prøv og rens den ved at skrue låget af den der sidder en si i den. HUSK OG LUKKE FOR FJERVARMEN FØRST

jensen55
jensen55
Indlæg: 130
jensen55 jensen55

hvis du ser på din fjernvarme måler kan du se hvad frem og retur temp er samt hvad flowet er . hvis du lige smider de værdier ind de fortæller lidt om hvad anlægget  laver

Lukasbatmand
Lukasbatmand
Indlæg: 14
Lukasbatmand Lukasbatmand Trådstarter

Jeg kan ikke finde sådan en ventil du sendte et billede af, desværre.

Du får nogle værdier her, så håber jeg det er de rigtige:

Vol1 = 66 l/h

2,8 kw

E1 = 168,77 GJ

Vol1 = 1577,27 m3

t1 = 63,87 Celsius

t2 = 25,22 Celsius

t1-2 =38,61 k

S. Fabrin
S. Fabrin
Indlæg: 7444
Postnr: 4400
S. Fabrin S. Fabrin

Vol1 = 66 l/h   2,8 kw  E1 = 168,77 GJ  Vol1 = 1577,27 m3

t1 = 63,87 Celsius  t2 = 25,22 Celsius  t1-2 =38,61 k

Du har tilsyneladende et flow gennem systemet på 66l/h og et forbrug på 2,8 kW. Din afkøling på 38,61 °C er fint, men kunne også være tegn på, at dine radiatorventiler ikke åbner, som de skal. Det er jo også det du har observeret. Du har i et tidligere indlæg vist et billede af en ventil. Det ligner en returventil, som ikke arbejder på samme måde, en termostatventil på tilgangen. Har du kun returventiler, eller er der også en ventil på tilgangen? Kan du ikke tage et billede, der viser en radiator med de ventiler, der er på den?

fase
Lukasbatmand
Lukasbatmand
Indlæg: 14
Lukasbatmand Lukasbatmand Trådstarter

Tak for jeres svar!


Jeg er lidt i tvivl om hvad du helt præcis mener. Men jeg har i hvert fald taget nogle billeder af alle de udgange der er på en radiator her i huset. Så må du lige sige til hvis jeg skal tage billeder af noget andet.

Jeg synes det er mystisk at jeg ikke kan få den ventil til at sidde fast i pakdåsen. Jeg havde skruet den af igår uden problemer. Men idag kan jeg åbenbart ikke få den til at sidde fast. Jeg har prøvet at sætte en anden ventil på. Men radiatoren virker stadig ikke. Men jeg kan vel godt gå ud fra pakdåsen er i stykker når den bare skyder ventilen og en vandstråle op? 


Jeg tror jeg har fundet den snavssamler. Jeg ved ikke helt om jeg selv tør at kaste mig ud i at rense den. 

S. Fabrin
S. Fabrin
Indlæg: 7444
Postnr: 4400
S. Fabrin S. Fabrin

Det ser ud til, at du kun har en ventil på afgangen, så det er den, der skal regulere. Det der sidder ved måleren ligner en snavssamler, hvis du ikke vil give dig i kast med at rense den, efter at have lukket for fjernvarmen, bør du nok få det lavet af en VVS'er.

fase
Søren O
Søren O
Indlæg: 2851
Postnr: 7000
Søren O Søren O

Vil gerne have et billede af snavssamleren fra en anden vinkel hvor vi kan se det dæksel som skal fjernes. Normalt sidder der en fiberpakning som godt kan gå i stykker, men hvis du har pakgarn og salve hjemme er det ikke noget at være nervøs for.

Søren O
 Følg tråden
Vil du være med? Log ind for at svare.