Manglende varme og dårlig afkøling

 Følg tråden
arb01
arb01
Indlæg: 45
Postnr: 4920
arb01 arb01
Hejsa derude.

Mit fjernvarmeanlæg er små 4 år gammelt og kører slet ikke optimalt.

Lidt info om anlægget:
Det har veksler.
Fremløb fra værket er ca. 75 grader.
Termostat for radiatorer viser 55 grader.
Returløb ca. 62 grader.
Pumpeindstilling er trinløs og står  ca. i midten.
Flow 0,275 m3/h.
Effekt 4,0 kW.
Tryk på omkring 1,8 bar.

Huset er i 2 plan. 5 radiatorer i stueplan og 4 på 1. sal.

Der er ikke nok varme i radiatorerne, og har besvær med at varme hytten op. Derudover er der problemer med radiatorerne i stueplan. De 3 af dem har det med skiftevis at blive helt kolde. Alle pakdåser har været ude og gennemgået. Pakdåserne har endda været afmonteret i længere tid uden at radiatorerne blev varme.

Jeg har luftet ud utallige gange med der kommer intet luft. Snavssamler på fremløb er renset.

Nogle gode råd vil være meget velkomne.






Mvh Baltser
arb01
arb01
Indlæg: 45
Postnr: 4920
arb01 arb01 Trådstarter
Her et billede af anlægget.


golf1985
golf1985
Indlæg: 649
Postnr: 8981
golf1985 golf1985
hvad med det varmevand bliver det osse lavet af en veksler eller er det en varmvandsbeholder.
Jeg tror at grunden til at du har så høj en retur er at du skal have set lidt på dine termostater til det varmevand
<p>&#160;stave fejl er gratis</p>
arb01
arb01
Indlæg: 45
Postnr: 4920
arb01 arb01 Trådstarter
Der er varmtvandsbeholder på anlægget.
Hvilke termostater er det mere præcist du hentyder til?
golf1985
golf1985
Indlæg: 649
Postnr: 8981
golf1985 golf1985
der må sidde en termostat til at regulere temp i varmvandsbeholder det er denne jeg mener(tror måske det er en af de sorte termostater man kan se midt på billedet men hvilken kan jeg ikke lige se) .Det kan i øverigt osse være at det hjælper på dit varmeproblem at lukke lidt for den termostat da jeg har lidt på fornemmelsen at dit flow er for lavt over radiatorer pga at det løber igennem varmvandsbeholder i stedet for(høj retur).Du skal huske på at vand løber altid den vej det er lettest og det er igennem beholder.
Jeg kunne vel ikke lokke dig til at tage et billede lidt mere på afstand da det så er letter at overskue hvad der er af ting
<p>&#160;stave fejl er gratis</p>
arb01
arb01
Indlæg: 45
Postnr: 4920
arb01 arb01 Trådstarter
Jeg har skruet termostaten ned uden resultat, så tror ikke det er der problemet ligger.

I går varmede alle radiatorer perfekt uden jeg havde været ude at rode ved anlægget. Det samme var tilfældet i morges. Men da jeg kom hjem fra job igen ved 17 tiden var den ene radiator helt kold igen. Det er sgu da underligt.

Anlægget står i en lukket kasse som jeg ikke lige gider skille ad. Men hvis man ser på billedet er der ikke andet til anlægget end varmtvandsbeholderen som sidder ovenover det billedet viser-

Kunne det mon være cirkulationspumpen som er gået. Når jeg regulerer på hastigheden kan det slet ikke høres. Synes jeg plejer at kunne høre det.
arb01
arb01
Indlæg: 45
Postnr: 4920
arb01 arb01 Trådstarter
Skal måske lige nævne at retur på selve radiatorerne ikke er varme. De føles lunkne.
Maleren.
Maleren.
Indlæg: 200
Postnr: 8800
Maleren. Maleren.
hej

Hvis din retur er 62 grader, er den da alt for høj, hvis det altså er returløbs tempraturen vi snakker om?
den burde ligge mellem 30-40 grader.

Mvh

En god bund er det bedste for et pænt stykke arbejde.

Maleren.
Maleren.
Indlæg: 200
Postnr: 8800
Maleren. Maleren.
jeg havde samme problem, det viste sig at være luft i systemet, som skulle lukkes ud, og så kørte det igen,
der burde ikke være problemer med et anlæg på 4 år, mener også du har 5 års garanti.

Mvh

En god bund er det bedste for et pænt stykke arbejde.

akselj
akselj
Indlæg: 1748
Postnr: 8362
akselj akselj
Er det korrekt at temperaturen på vandet ud til radiatorerne er 55 gr?
Det er for lidt på denne årstid.

Hvis returvandet fra radiatorer og varmtvandsbeholder ikke er meget varme (over 62 gr). ligger problemet med lav afkøling omkring varmeveksleren.

Kan du ikke få en tekniker fra varmeværket ud og se på det?
golf1985
golf1985
Indlæg: 649
Postnr: 8981
golf1985 golf1985
naturligvis kan pumpen være dårlig men prøv lige og skrue den store skrue ud der sidder midt i pumpen og se om den der er luft i den.
Prøv osse at tjekke dine radiatorer om der skulle være luft i dem.
Jeg kan se der sidder en hane så du kan lukke varmvandsbeholder fra prøv lige og lukke den og se om det giver mere varme på radiatorer.Hvis det hjælper så må termostaten næsten være defekt.
Radiatorer skal være lunkne til lidt håndvarme hvis du mærker på retur røret
ved du i øverigt om det er et to strengs system eller om det er et et strengs anlæg og hvor mange m2 er huset på
<p>&#160;stave fejl er gratis</p>
 Følg tråden
Vil du være med? Log ind for at svare.

Lignende indlæg

  1. Manglende varme i radiatorer - fjernvarme
    Fyr og opvarmning
  2. Ingen varme i radiatorerne
    Fyr og opvarmning
  3. Ingen flow = ingen varme :-(
    Fyr og opvarmning
  4. Manglende varme
    Fyr og opvarmning
  5. Ingen varme i radiatorerne og heller ingen gulvvarme
    Fyr og opvarmning