Siemens opvaskemaskine vil ikke tage vand.

Jeg har læst lidt på de andre svar med lignende problem, men vil gerne lige høre jeres mening.

Min Siemens opvaskemaskine SL65m562eu fra 2007 vil ikke tage vand ind. Den suger vand ind i vandkammeret på venstre side, men herfra kommer det ikke rigtig videre. Den står og suger, kontakterne slår til og fra flere gange, men der løber kun en lille smule vand igennem. Det nederste kammer ser ud til at være godt snasket, og det er højst sandsynligt det der skal af og renses.

Det underlige er, at problemet har været der én gang tidligere, men der fik jeg at vide, at jeg skulle prøve at slå strømmen fra mens den kørte, for at "reboote" den. Og det virkede faktisk...

Er det muligt overhovedet, at skille den ad så jeg kan få renset det nederste kammer og evt. slangen ind til maskinen?

Jeg synes ikke jeg vil betale en reparatør for at gøre det, hvis det er muligt selv. 

Ved selv at hælde vand ind i maskinen, vil den godt vaske op, så jeg er sikker på, at fejlen sidder i området omkring det nederste kammer og kontakterne.

Håber på at få et par gode råd!

Mvh. Lars

19 svar
 Følg tråden
lllarsen
lllarsen Trådstarter
27 4200

Problemet er fixet. Vandslangen i bunden af maskinen skulle renses. Nu fungerer den perfekt igen!

Lars

Annonce
Annonce
AllanE
AllanE
1522 2640
Hej Lars

Jeg spørger måske dumt, men hvordan kommer du ind til vandkammer, slanger mv som du viser på billedet? Er det ved at skrue hele venstre side/væg af opvaskemaskinen?

Og: hvilken slange skulle renses - den på billedet?

Jeg har lignende problem og det vil da være lækkert at slippe for at købe ny/få reparatør ud!

Mvh. AllanE
AllanE
AllanE
1522 2640
På min model er der ikke mange centimeter at gøre godt med i venstre side. Måske er det bagsiden der skal skrues af?

Mvh. AllanE
lllarsen
lllarsen Trådstarter
27 4200
Det er jo nok for sent at skrive nu, men ja, jeg skruede hele venstre side af maskinen. I bunden af alle disse kamre og pumper, sad en slange der førte ind under maskinen. Den kunne lige afmonteres ude ved vandkammeret, og så rensede jeg ellers bare slangen med et par stykker alm. stift ledning.

Mvh. Lars
Annonce
AllanE
AllanE
1522 2640
Tak for det, Lars! Og nej, det er ikke for sent - jeg har ikke fået gjort fixet den endnu. Prøvede at skille Aquastop'en ad og rense filteret deri, men det hjalp ikke noget. Jeg prøver at skrue venstre side af.


Mvh. AllanE

Hejsa
Vi havde samme problem her i huset, Maskinen tog tilsyneladende ikke nok vand ind og den vaskede ikke rent.
Det viste sig dog senere at den tog vand ind, men det blev pumpet ud igen med det samme)
 
Så venstre dækplade blev afmonteret og det viste sig at "arrangementet" til vandintag var mildest talt "snasket" til som på billedet øverst i tråden (et lille råd: lad være med at vise fruen "snasket", så vil hun insistere på en ny maskine;-)

Så slangen nederst til højre fra ventilarrangementet til pumpekammer blev forsigtigt afmonteret (den skal "bare" trækkes forsigtigt ud, men pas på med ikke at beskadige O-ringen og plastikken)

Ligeledes blev pynte-pladen under lågen afmonteret og den næste blev løsnet (behøver ikke at blive afmonteret - skal bare kunne skubbes til side)
Nu kom fruens flaskerensere frem og der blev "gjort rent", samlet igen og testet.
Voila - maskinen kørte som en ny!

Men ingen tvivl om at Siemens/Bosh har en dårlig konstruktion her. Vandet i slangen og ved ventilerne står og skvulper frem og tilbage når maskinen vasker og det beskidte vaskevand trækkes ned og snavset sætter sig efterhånden som "snask" indvendig og stopper beholder/slange (er nok heller ikke helt sundt!)

Mht. forebyggende vedligehold, så vil jeg finde mig en blød tynd slange - f.eks. en akvarie luftslange - den kan man nemlig skubbe ind i slangen fra pumperummet nederst i maskinen og videre ind i plastikbeholderen og så vil jeg skylle ud en gang imellem (en gang om året eller deromkring), så snasket bliver vasket ud. Det burde kunne forebygge kommende problemer.

Hilsen
Lars

Flaskerenseren i brug - den kom også ned i slangen



Mit eneste problem er at jeg mangler ideer til hvordan jeg får renset ud omkring den røde svømmer og øverst i plastikbeholderen. Svømmeren var nemlig "groet fast" helt oppe og tvang derved tømmeventilen åben så pumpen pumpede vandet ud i stedet for at cirkulere det.
Gode råd modtages gerne.

Værktøjet:


Lars
Chrikke
Chrikke
47 3400
Hej Gutter,

MANGE tak for hjælpen da jeg havde et lignende problem!
Blev nødt til at skille niveauføler kammeret ad for at få skidtet ud. I stedet for at sende rødvin har jeg startet en ny tråd der beskriver udmontering og adskillelse af niveauføler kammer...

Hilsen Chrikke

Chrikke
Annonce
Annonce
Er der nogen der kan fortælle hvad de to ventiler nederst i Lars' billede er til. Jeg har problemer med meget langsom vandtilførsel, og får derfor alarm for vandtilførsel flere gange, og systemet går i stå når tanken er næsten fuld. Hvis jeg trigger niveauføleren så går den videre i programmet. Jeg håber nogen kan hjælpe mig videre .
På forhånd tak.
Harald
Hejsa. Jeg ved ikke specifikt hvad ventilerne er til, men jeg ville nok også kigge andre steder først.
Har du checket filteret i vandtilførslen. Det sidder normalt inde i hoved-tilførselsslangen lige hvor den er skruet på hanen?
Hvis ellers det er renset, ville jeg se hvor hurtigt vandet løber ind i det gennemsigtige "kammer" der er bag venstre sideplade. Hvis det løber hurtigt (relativt) ind (tror det tager 20-30 sekunder at fylde det på vores maskine, vil jeg checke om det kan løbe fra kammeret og videre igennem kamrene og ind i bunden af vaskekammeret, hvis det løber langsomt der, må du i gang med at rense
Hilsen Lars

Lars
Hej Lars,
jeg har checket filtret og har også skiftet aqua-stoppet, da jeg troede det var defekt. Hvis jeg afmonterer slangen (vand ind) i bunden af det gennemsigtige kammer, så kommer der fint med vand når jeg startet et program. Det tager dog meget lang tid at fylde det gennemsigtige kammer, så jeg får alarm på manglende vand før det er fuldt. Det virker som om det går langsommere når det er ved at være fyldt.
MVH Harald
Der er yderligere 9 indlæg i tråden.
 Følg tråden
Vil du være med? Log ind for at svare.

Lignende indlæg

  1. opvaskemaskine tager ikke vand ind,
    Lav-Hus (13 svar)
  2. SIEMENS OPVASKEMASKINE VASKER "TØRT"
    Hårde hvidevarer (48 svar)
  3. Gl. Miele vaskemaskine W507
    Hårde hvidevarer (4 svar)
  4. Progress opvaskemaskine - stoppet vandkammer
    Hårde hvidevarer (1 svar)
  5. Siemens opvaskemaskine med hyperaktiv pumpe
    Lav-Hus (4 svar)
  6. Siemens opvasker
    Hårde hvidevarer (11 svar)
  7. Siemens opvaskemaskine - fejl E14
    Hårde hvidevarer (1 svar)
  8. Bosch opvaskemaskine tér sig underligt
    Hårde hvidevarer (2 svar)
  9. Opvaskemaskine kører igennem uden vand
    Lav-Hus (2 svar)
  10. Siemens opvasker laver hvidt slør
    Hårde hvidevarer (11 svar)

Har du et spørgsmål eller vil du hjælpe de andre?

Tilmeld dig som bruger nu og få adgang til det hele - det er gratis!

Tilmeld dig her