Defekt kat?

danielS
danielS
151 2300
Hejsa
Jeg har en VW polo fra 97. Den har kun kørt 149000 men i øjeblikket skulle man tro den havde kørt det dobbelte. For 1½ mdr siden knækkede udstødningen mellem katalysatoren og lydpotten - hvorfor ved jeg ikke. Jeg købte så et mellemrør og satte imellem og det har holdt helt fint. Af andre ting der skete dengang er også at min tankdæksel blev stjålet og jeg har først igår fået købt et nyt. Men nu er det så at fejlene melder sig. I forrige uge skulle jeg på arbejde. Bilen kører fint - har kørt ca 30 km og pludselig er det ligesom om at der ikke er noget optræk i den. Når jeg er i tomgang prutter den fra udstødningen, men det er en meget konstant rytme. Når jeg sætter den i 1,2,3,4 eller 5 gear og accelerer er det som om at bilen ryster og der er stort set ingen acceleration i den. Så kan den engang imellem nå et punkt hvor den lige pludselig kører som om at intet er galt, dog prutter den en lille smule...Jeg er så inde på om det muligvis er min katalysator der er defekt? Men hvordan kan den så en gang imellem køre som om intet er galt? Så har jeg også været inde på om det kunne være et tændrør der ikke funker?
Hvis der er nogle der har nogle gode råd så vil jeg blive glad for så har jeg da noget at gå efter.

MVH
Daniel
20 svar
 Følg tråden
Annonce
Annonce
Annonce
FWM
FWM
2694 7323
Prøv at kontroller at der er ventilationshuller i dit nye tankdæksel, ellers bliver der suget vacum i tanken.

 Mvh.

Flemming

Man skal ikke kaste med Sten hvis man selv bor i et glashus ...Eller hvis Sten er rocker, og ved hvor du bor

danielS
danielS Trådstarter
151 2300
Tak for tilbagemeldingen. Men jeg har i 1½ mdr kørt uden tankdæksel, først igår fik jeg købt et nyt. Og de symptomer der er kommet kom i forrige uge, altså før jeg fik sat et nyt dæksel på. Og jeg ved ikke hvad det kan have af konsekvenser hvis der ikke er dæksel på :-(

Endvidere når jeg kører og holder speederen stabilt så kører den ok, den hakker lige engang imellem, men når så at jeg træder speederen lidt ned så prøver den at accelerer og den ryster og udstødningen prutter, og pludselig er det som om at den "finder" sig selv igen og accelerer uden problemer og uden rysten...jeg forstår det ikke..
ktm
ktm
8857 4540
Du skriver, at du har kørt uden tankdæksel i en længere periode.
Kunne det tænkes at der er kommet lidt vand i tanken, som pumpen lige napper en snaps af en gang imellem? Det kører motoren ikke specielt godt på!
Du kunne jo prøve at hælde et par liter karburatorsprit i, for at blande vandet op med spritten som igen blander sig op med benzinen og på den måde får du evt. vand ud.

Med venlig hilsen
ktm

 

Annonce
Annonce
danielS
danielS Trådstarter
151 2300
hm..tja..det kunne da godt tænkes. Det har jo regnet meget for nyligt og med den rigtige vinkel så...Jeg har nok været lidt naiv og troet at selve klappen der sidder foran dækslet ville holde vandet ude, eller den klap der sidder nede i bensinrøret. Men jeg prøver at gøre som du forslår. Tak for hurtig tilbagemelding

MVH
danielS
danielS Trådstarter
151 2300
Hejsa
Jeg har nu kikket bilen igennem. Katalysatoren ser fin ud, jeg har prøvet at slå til den når den var kold og der var ingen raslelyd. Jeg har kommet karburatorsprit i, benzintanken var næsten helt tom, jeg kom en liter i som skulle blandes op med 25-30 liter benzin. Jeg fyldte dog kun omkring 10 liter i. Efterfølgende har jeg kørt omkring 150 km fordelt på 2 ture, men ingen forskel. Nu mistænker jeg mit benzinfilter og i særdeleshed mine tændrør... Er der nogle der kan give mig ret i det eller er jeg helt forkert på den?
MVH
Mathiasen
Mathiasen
407 9800
Kig dine tændkabler efter og mål dem gerne igennem. De skal have den modstand der står på dem, og se efter at dit strømfordeler dæksel ser ordentligt ud indeni. Og som du siger er et sæt nye tændrør af god kvalitet aldrig af vejen.
Annonce
polobjørn
polobjørn
1768 4230
Hej
Det er rigtigt som Mathiasen skriver at fejlen skal søges i dit tændingsanlæg, men når bilen er så gammel som din, kan det ikke svare sig at begynde at rode med de gamle stive tændkabler fordi hvis de ikke er dårlige bliver de det når de bliver bøjet og rettet ud fra den facon de normalt har - Køb nye tændkabler og skift dine tændrør hvis du ikke ved nøjagtig hvor mange KM de har kørt (skal skiftes for hver 60000 Km.) kontroller de fordelerdæksel for revner og slid - hvis du er bare lidt i tvivl om det er godt nok - så skift det også sammen med en ny rotor - så kører bilen garenteret perfekt igen
Hilsen Polobjørn

"AUTOELEKTRIKEREN"
danielS
danielS Trådstarter
151 2300
Hej igen.
Jeg prøvede at tage 1 tndrørskabel af af gangen, og på de 3 af dem lød motoren betydeligt værre, men på det ene tændrørskabel var der ingen forskel - så det lyder lidt som et tændrør der ikke har det så godt. Jeg har åbnet fordelerdækslet og den er ren og tøt indvendigt - ingen ir eller noget. Jeg har på 2 år kørt 50000 km uden at have skiftet tændrør, og jeg ved ikke hvornår de sidst er blevet skiftet, så det vil jeg gøre idag.

MVH
Mathiasen
Mathiasen
407 9800
Dobbeltindlæg... Se nedenfor
Mathiasen
Mathiasen
407 9800
Prøv at flytte det kabel der er på den dårlige cylinder og tjek at det virker ordentligt på en anden. Du skal naturligvis flytte det i både tændrørsenden og fordeler enden. tit tænder et tændrør bare dårligere når det er gammelt. Men kabler virker, eller også gør de ikke. Og det lyder som en løs forbindelse når den nogen gange genfinder pusten. Mit råd er som polobjørns: skift både tændrør og kabler og vær glad.
Der er yderligere 10 indlæg i tråden.
 Følg tråden
Vil du være med? Log ind for at svare.

Lignende indlæg

  1. Astra '96 går ujævnt..
    Lav-Bil (27 svar)
  2. rystelser
    Lav-Bil (5 svar)
  3. Corolla EE90 hakker ved motorvejsaccelration
    Lav-Bil (6 svar)
  4. HJÆLP!!!
    Lav-Bil (4 svar)
  5. mitsubishi space star mangler trækkraft
    Lav-Bil (26 svar)
  6. sporing?
    Lav-Bil (9 svar)
  7. For højt kulilteindhold/lambdatal til syn
    Lav-Bil (7 svar)
  8. Mondeo MK2 med for høj CO
    Lav-Bil (46 svar)
  9. VW Polo - tomgangs-/accelerationsproblem
    Lav-Bil (13 svar)
  10. Katalysator på mondeo diesel.
    Lav-Bil (9 svar)

Relaterede emner

Populært lige nu

  1. Wifi styring af vandvarmer (tænd sluk)
    Grøn energi og sparetips (læst 180 gange)
  2. Udskiftning af rustent rør
    Lav-Hus (læst 388 gange)
  3. Udendørs stikkontakt uden jord ?
    Lav-Hus (læst 207 gange)
  4. Lakeret parketgulv der stinker.
    Lav-Hus (læst 260 gange)
  5. Hjælp til gulvvarme
    Fyr og opvarmning (læst 205 gange)
  6. Metro 903 fra 1989, vand lækker ud af den
    Fyr og opvarmning (læst 219 gange)
  7. Gulv lagt svømmende på 5 cm sand. What to do?
    Lav-Hus (læst 423 gange)
  8. Mørtel
    Lav-Hus (læst 281 gange)
  9. Hænge lyskæde i tagrende
    Belysning (læst 9914 gange)
  10. Skift af indmuringsdåser?
    Lav-Hus (læst 199 gange)

Tilmeld dig og få fordele



Deltag i forummet, stil spørgsmål og svar andre

Favoritmarkér spændende indlæg

Færre reklamer, når du er logget ind
...og meget mere



Tilmeld dig gratis

Kort og godt

Lav-det-selv.dk (LDS) er Danmarks største samlingssted for boligejere og gør-det-selv folk. Hver måned besøges LDS over 600.000 gange, af folk der søger råd, vejledning og inspiration om alt fra boligforbedring til hobbyprojekter.

LDS er drevet af et stærkt fællesskab, hvor alle kan bidrage med viden og ideer.

 

Følg med