HJÆLP til 2 biler...

Hej alle.

Blot vil ejg lige sige er helt nby herinde, oprette for 2 min siden :), men hvor er det
fedt der er denne side når man har brug for hjælp.

Jeg "desværre" ingen gør-det-mand, slet ikke mht biler.
Så inden jeg desværre er nød til at køre begge biler til mekaniker, ville jeg gerne prøve om det bare er små problemer, jeg evt selv kan løse. Og hvis det større, at jeg ligesom ved "udgiften" til mekaniker, for de vil aldrig oplyse noget ca. på forhånd.

Nå mine spørgsmål er:

1. Har en gl. Rover 420 Si 1999, kørt 170.000 km, motor går rigtigt godt.
Den har fået lagt kabinevarmer i og har air-condition.
Igennem 2-3 mdr. har den især når det var koldt, været vanskelig at starte, virkede som om batteriet hurtigt blev fladt. men hvis jeg om natten satte "strøm" på, så var der ingen problemer i 2-3 dage. Når den var "død" kunne jeg løbe den igang (ved godt det ik smart når der er katlysator på).. men lykkedes hver gang.
I foregårs stillede jeg bilen som jeg plejede,og i går kunne den slet ikke starte.
Når jeg satte tænding på (inden jeg prøvede at starte) begyndte den "tikke""klikke" fra motoren - omdrejningstælleren bevægede sig en smule imens. Når jeg så forsøgte at starte, sker der INTET, kna høre "relæet" klikker når jeg forsøger, og en "blæser" ude i mortoren begynder at køre rundt. 
Jeg forsøgte så at løbe den i gang, me ndet kunne den hellere ikke nu. 
Da jeg satte mig stille og prøvede igen at sætte tænding på, kunne jeg høre, at den ikke som normalt, lige bruger 2-3 sek. på at "trække benzin" klar.. 
Jeg har forsøgt at udelukket batt. med at prøve et andet, og hjalp ingen ting. Har slået på starteren, for at se om den havde "sat" sig. Men stadig samme problem !?? Nogle forslag ??

2. Har en Punto 55s fra 1999, og den starter perfekt, køre godt, dog kan den slet ikke accellere (ved godt den er langsom alm), men den kan slet ikke komme op over 120 km og er der bare den mindste bakke, er man nød til at komme ned på 70. Kan ikke høre mortoren køre ujævnt eller noget ! Når man køre og trykker speeder i bund, så virker det lige nogle sekunder som om den er ved at drukne, hvor den hakker i det...
Derudover, når man bremser ned fra 70 km/t, så bremsen den jævnt og fint, når man så når ned på ca 30 km/t slår abs til og hakker stille.. ? hvorfor ?? Har tjekket sikringer og al det, og ABS lyser ingen steder, heller ikke når den aktivere sig !? 

Undskyld mit lange indlæg, håber virkeligt på nogle svar da jeg ellers er helt lost ! 

Dennis 
13 svar
 Følg tråden
Annonce
Annonce
Annonce
hej har du prøvet at hjælpe med start kabler fra en anden bil??
hvis den kan starte med det kan dit batteri være færdigt. men det kan også være kullene i din generator er slidt op.
eller ved jeg det ik rigtigt
Hej

Mht. dit batteri, kan du tage et amperemeter og holde om ledningen fra batteriet, mens motoren er slukket. Så skulle den helst ikke bruge noget. Hvis den gør det, kan det være en afledning fra eks. din radio eller lign. Jeg har været udsat for at jeg skulle klikke fronten af min radio hver gang jeg skulle holde i længere tid. Ellers tappede den batteriet.

Vedrørende de andre problemer er jeg også lidt på bar bund. Men nu er jeg heller ikke mekaniker...

Næstformanden

Er ikke så aktiv i forummet for tiden...
Min sparsomme fritid går med ungerne, hunden og konen. I nævnte rækkefølge....
ktm
ktm
8831 4540
Velkommen til!
Prøv med, bare et billigt, multimeter at måle spændingen på batteriet med motoren igang. Den skal helst op på ca 14 volt ved hurtig tomgang på motoren.
Ligger den ned på 11-12 volt er det galt.
Prøv om remmen til generatoren er alt for slap. Er det i orden, skal du pille generatoren af og få den lavet, eller finde dig en anden. Min nabo, der ellers ikke er en ørn til bilreparationer, har lige gennemført en lignende operation! :)
Jeg tror ikke det er akkuen, idet du åbenbart kan holde strøm 2-3 dage efter en opladning.

Prøv så at måle på samme måde på Puntoen!

Med venlig hilsen
ktm

 

Annonce
Annonce
dennis007
dennis007 Trådstarter
6 8700
tak for svar...

Vil lige fortælle på min Rover har jeg testet med et andet batteri, og samme problem :(
Så jeg har udelukket det et Batt. problem..
Men, jeg ved ik, om det kan være kabler til starter eller lign. syntes nemlig de ser fine og rene ud, ingen tegn på fugt eller ir..

Dennis
Vedr. Roveren må det jo helt klart være et ladeproblem, når du har prøvet med en anden akku.
Ditto hvad ktm siger.
Det kan muligvis bare være generatorkullene. Eller anden generatorfejl.

Er det godt?
Eller er det bare godt nok?
dennis007
dennis007 Trådstarter
6 8700
Ok, nu er jeg jo ikke en gør det selv mand, men hvis det er et ladeproblem, burde jeg så ikke kunne starte bilen med et helt nyt og friskt batteri ??
jeg troede selv i starten det var bat eller generator, siden jeg kunne få "tanket" strøm på natten over..
Men nu kan det vel næsten udelukkes eftersom jeg har testet med et helt nyt og friskt batteri?
Ktm - kan desværre ikke teste som du skriver med motoren i tomgang, da jeg jo ik kan få den startet.

Hvis det evt. er generatorkullene - hvordan tjekker jeg det ?
Er det udelukket at det kan være starteren eller et relæ ?



Annonce
ktm
ktm
8831 4540
Jeg må gentage min henvisning til din generator. Spild ikke penge på alt muligt andet.
Du kan vel starte den med gode startkabler fra en anden vogn?
Startkabler til 3o kr. fra et supermarked dur slet ikke.

Med venlig hilsen
ktm

 

Mht. abs på punto'en, så prøv at kontrollere dine abskranse på forhjulene. De har det med at flække, og det giver de symtomer du beskriver.
Det kan evt være en meget dårlig stel fra motoren til karrosen, det er set mange gange før. når det klikker fra relæer og starteren har prøvet at dreje rundt vil jeg mene at de skulle virke. Så jeg ville starte med at kigge på stelledningerne og derefter på generatoren!

Mvh. daniel

dennis007
dennis007 Trådstarter
6 8700

I starten kunne jeg starte den med at løbe den igang eller med specielt strøm udtag som er bygget i bilen, således den omformer 220V til 12V.

Men nu er den helt død... Altså er strøm på det ene og det andet, men klikker som sagt bare når jeg prøver at starte den..

Har prøvet med nyt batteri og startkabler, men gør præcis det samme.  

Så nej, jeg kan slet ik få den startet. Det lyder som om når jeg sætter tænding på (inden jeg forsøger starte motoren), at den ikke siger "normalt". Normalt så høre man en bzzzz lyd i 2-3 sek, som om den gør benzinen klar... Nu siger den ik rigtigt noget, og hvis jeg lader den stå med tænding på, kom der en vedvarende klikken fra mortoren, selv når jeg ikke forsøger at starte den.. Som om der er noget som kortslutter...

Men tak for hjælpen, har prøvet alt hvad jeg har kunnet, i forhold til det beskrevet, så nu ryger den på værksted ;)..
Skla nok vende tilbage med hvad problemet nu var - så i får slutning på historien..

Der er yderligere 3 indlæg i tråden.
 Følg tråden
Vil du være med? Log ind for at svare.
x

Lignende indlæg

  1. Passat 2.0 1996 variant vil ikke starte
    Lav-Bil (3 svar)
  2. Polo kører på 3 cylindre
    Lav-Bil (7 svar)
  3. min bil begyndte at blive varm
    Lav-Bil (6 svar)
  4. Bremserne hænger
    Lav-Bil (22 svar)
  5. lav min 306
    Lav-Bil (11 svar)
  6. Opel motor går ud under kørsel
    Lav-Bil (1 svar)
  7. ABS defekt
    Lav-Bil (17 svar)
  8. Sporing af bil
    Lav-Bil (85 svar)
  9. Udluftning af diesel efter filterskift :(
    Lav-Bil (5 svar)
  10. Mystisk Peugeot 405
    Lav-Bil (45 svar)

Populært lige nu

  1. Batteri hækklippere.
    Værktøj og maskiner (læst 398 gange)
  2. Er der banker uden negativ rente
    Over hækken (læst 12951 gange)
  3. solbruser =bakteriebombe?
    Lav-Have (læst 612 gange)
  4. tvangsauktion: opsige lejer og bebo ejendommen selv:
    Lav-Hus (læst 2753 gange)
  5. Hvad skal jeg bruge yderdør el.
    Lav-Hus (læst 3400 gange)
  6. Billigt/robust vindue til tegltag over garage?
    Lav-Hus (læst 2430 gange)
  7. Erfaring med armert beton søges ?
    Lav-Hus (læst 283 gange)
  8. Åbning af nyt Velux vindue før montage.
    Lav-Hus (læst 1340 gange)
  9. Lamper til garage
    Lav-Hus (læst 4470 gange)
  10. Halmballer som jordforbedring.
    Lav-Have (læst 282 gange)

Tilmeld dig og få fordele



Deltag i forummet, stil spørgsmål og svar andre

Favoritmarkér spændende indlæg

Færre reklamer, når du er logget ind
...og meget mere



Tilmeld dig gratis