Min Lancia Dedra aflader batteriet MEGET HURTIGT!

Jeg har haft min Lancia ståene stille i et par uger, og da jeg ville starte den for et par dage siden var batteriet helt afladet. Jeg har prøvet det en gang før hvor den havde stået et stykke tid, men med min booster fik jeg startet den.
Nu aflader den strømmen så hurtigt at jeg ikke engang kan få starteren til at dreje rundt. Nu har jeg monteret et andet batteri jeg har målt 12.4 V på. Jeg har også prøvet at give den strøm med min anden bil, men starteren klikker kun.
Jeg har prøvet at trække den igang, og den starter øjeblikkeligt og kører perfekt. Ladelampen lyser heller ikke når motoren er igang.
Der er også monteret alarm, ikke af mig! kan det være den der er gået i stykker?

Jeg håber der er en der har en ide til hvad der kan være problemet, da jeg ikke er den store elektrikker.

Lancia Dedra 2.0 ie 8v. HF integrale Årg. 92

Assumption is the mother of all fuck up's !!!

9 svar
 Følg tråden
Annonce
Annonce
Annonce
Vangsoe
Vangsoe
449 8464
Dejlig vogn
Det kan også meget vel være dit batteri som er færdigt. Men hvis du har noget det aflader, skal du naturligvis have fundet denne fejl. Dette gøre ( kan gøres ) med et amperemeter, som måler forbruget af strøm.
Men hvis den aflader så kraftigt som du beskriver, må det jo give en kraftig gnist når du monterer + polen på batteriet ?
Det kan meget vel være en eftermonteret alarm som laver "ged" i sagerne - men med et amperemeter, kan du checke hver enkelt strømforbruger i bilen, for at finde den som trækker strøm, når bilen står stille / alt er slukket.
Med venlig hilsen
Vangsoe

Vangsoe
billito
billito
303 5800
Har en Primera, hvor der var monteret alarm (og centrallås), hvor strømmen var brugt efter en 3 dage.. Efter at alarmen stod af.. (den kortsluttede) holder den strømmen..

Så min første tanke ville være din alarm..

En centrallås bruger også strøm, når bilen ikke er startet.. Men ikke så meget at strømmen forsvinder natten over.. Min centrallås æder strømmen på ca 14 dage.. Så den er sikkert i udu.. ;-( Har derfor kun låst bilen, når jeg er i "i byen"
Gert.m
Gert.m
1072 3720
Citat fra Dedra Ejer

Jeg har haft min Lancia ståene stille i et par uger, og da jeg ville starte den for et par dage siden var batteriet helt afladet. Jeg har prøvet det en gang før hvor den havde stået et stykke tid, men med min booster fik jeg startet den.
Nu aflader den strømmen så hurtigt at jeg ikke engang kan få starteren til at dreje rundt. Nu har jeg monteret et andet batteri jeg har målt 12.4 V på. Jeg har også prøvet at give den strøm med min anden bil, men starteren klikker kun.
Jeg har prøvet at trække den igang, og den starter øjeblikkeligt og kører perfekt. Ladelampen lyser heller ikke når motoren er igang.
Der er også monteret alarm, ikke af mig! kan det være den der er gået i stykker?

Jeg håber der er en der har en ide til hvad der kan være problemet, da jeg ikke er den store elektrikker.

Lancia Dedra 2.0 ie 8v. HF integrale Årg. 92


hmm du skriver at starteren klikker, er det mens du har din anden bil forbundet til førstnævnte?

hvis den også klikker mens den anden bil er sat til og startet, ville jeg nok se stelforbindelser til motor efter, evnt prøve at sætte et kabel fra minus på batteri og over på motor og derefter prøve at starte.
det lyder nemli for mig som en skidt stel til motor eller dårlig starter.

mvh

Gert Møller

ja det kan laves :-

Annonce
Annonce
Dedra Ejer
Dedra Ejer Trådstarter
20 4840
Ok, tak for hjælpen. Jeg vil prøve med en stel til motor og chekke min starter, hvis det ikke virker må jeg på med måleapperatet, det har jeg dog lige et spørgsmål til. Skal jeg måle i sikringsboxen med sikringerne taget ud, eller skal jeg måle mellem ledninger i motorrum ??

Assumption is the mother of all fuck up's !!!

Gert.m
Gert.m
1072 3720
Citat fra Dedra Ejer

Ok, tak for hjælpen. Jeg vil prøve med en stel til motor og chekke min starter, hvis det ikke virker må jeg på med måleapperatet, det har jeg dog lige et spørgsmål til. Skal jeg måle i sikringsboxen med sikringerne taget ud, eller skal jeg måle mellem ledninger i motorrum ??


velbekomme

du kan starte med at kontrolere generator og batteri
når bilen er startet og ladelampe er slukket, skal du kunne måle ca 14,4 Vdc (kan variere lidt)
og når bilen er stoppet skal du kunne måle 12 Vdc eller derover.
prøv envt at tænde det lange lys og mål der efter, hvis spænding falder meget langsomt fejler dit batteri umiddelbart ikke noget
hvis dette er ok kan du gå videre

hvis det ikke er stelforbindelse til motor er det selve starteren, prøv at give den et par dask (ikke voldsomt hårdt) ved selve start relæet og prøv derefter at starte, eller endnu bedre, få en til at dreje nøglen mens du giver starteren et par på hatten, hjælper dette skal du nok overveje at udskifte eller få renoveret din starter

mvh

Gert Møller

ja det kan laves :-

Hejsa... og så er der om det nye batteri du har sat i har de fornødende amp. til at trække din starter igang, det er ikke altid fedt at få batterierne for billigt.

Forskellen imellem en gør det selv mand og en håndværker. Er at håndværkeren kan fuske en løsning sammen uden at det kan ses... smile

Annonce
grundet den stigende brug af elektronik og computere i biler, vil der altid være et lille forbrug, og en afladning over 14 dage er ikke helt unormalt for en bil idag.
Dedra Ejer
Dedra Ejer Trådstarter
20 4840
Ja, det var så min alarm der drillede. Den er nu afmonteret og det hele virker fint.
Tak for hjælpen til de der gav indlæg til min tråd

Assumption is the mother of all fuck up's !!!

Hvis du kører mange korte ture, og med el-bagrude og varmeblæser tændt er der ike noget at sige til, at batteriet løber flad.
En kold motor kræver mere startereffekt for at rotere, og batteriers kapacitet falder jævnt med faldende temperaturer, og det helt ned til 50%.
For at måle en eventuel afladning, skal du sæte et amperemeter ind i stelhablet på akkumulatoren, eller klemme et tang-amperemeter om stelkablerne (Alle skal være inde i tangen)
 Følg tråden
Vil du være med? Log ind for at svare.
x

Populært lige nu

  1. Er der banker uden negativ rente
    Over hækken (læst 12951 gange)
  2. Prop til afsavet Ø110 pvc rør
    Lav-Hus (læst 141 gange)
  3. M1 og N virker med forkerte ledningsfarver
    Belysning (læst 396 gange)
  4. FLUER, FLUER, FLUER!!!!
    Over hækken (læst 31476 gange)
  5. Billigt/robust vindue til tegltag over garage?
    Lav-Hus (læst 2430 gange)
  6. Opretning gulv vs. læg oven på eksisterende
    Lav-Hus (læst 1412 gange)
  7. Buskrydder
    Værktøj og maskiner (læst 227 gange)
  8. Erfaring med armert beton søges ?
    Lav-Hus (læst 283 gange)
  9. Hvad skal jeg bruge yderdør el.
    Lav-Hus (læst 3400 gange)
  10. Stikkontakter virker ikke efter opsætning af lampe
    Belysning (læst 234 gange)

Tilmeld dig og få fordele



Deltag i forummet, stil spørgsmål og svar andre

Favoritmarkér spændende indlæg

Færre reklamer, når du er logget ind
...og meget mere



Tilmeld dig gratis