Tændkabler og fugt

Hej.

Da min Ford starter som den behager (når den er kold) har jeg selvfølgelig overvejet at skifte tændkabler, tændrør m.m. da problemet først er kommet med det dårlige vejr.

Jeg er dog i tvivl om dette overhovedet vil hjælpe, da bilen når den bare får et lille skub kører perfekt og motoren ifølge en mekaniker lyder fin.

Jeg tænker på fugt m.m. kan trænge ind i kabler og medføre dårlig start... men vil dette ikke også medføre dårlige motorgang eller ???. En dårlig gnist er vel en dårlig gnist hva enten bilen skal startes eller er i gang.

I øvigt er det en 2.0i DOHC med elektronisk tænning. Benzinpumpe er i orden. Har haft en mekaniker på bilen som dog ikke havde adgang til måleinstrumenter. Han kunne ikke finde fejlen. Desuden var han hæmmet af at bilen selvfølgelig ikke havde problemer med at starte lige dér (selvom bilen var iskold). Bilen starter altså fint, når den er varm.

Jeg kan i øvrigt også ha mistanke til batteriet. Kan det være muligt at batteriet giver masser af strøm, for det gør den, men at amperene er blevet utilstrækkelige her i kulden. Batterilampen på instrumentbordet begyndte nemlig at lyse svagt nogenlunde et par dage før startproblemerne opstod. Den lyser stadig svagt, dog kan den under kørslen helt forsvinde, men også lyse skarpere (den svinger en del). Min mekaniker sagde at der var røget en diode og ikke havde noget med problemet at gøre, men jeg har skisme mine tvivl.


Tak...
39 svar
 Følg tråden
Annonce
Annonce
Annonce
ktm
ktm
8878 4540
Det er en trist kombination du har med en sløj generator og kulde/fugt! :-)
Skaf dig et multimeter, f.eks. i HN og se hvor meget strøm der i Volt er på din akku.
Den skal om morgene efter en rimelig køretur være på omkring 13 V og gerne mere.
Når motoren løber med ca. 2000 o/m skal der være omkring 14 V og gerne lidt mere.
Hvis din mekaniker seriøst mener at der er gået en diode, lader den kun med 5/6 dels styrke og det er for lidt til den kølige tid og helt galt bliver det, hvis vi skal til at have frost.
Din rem til generatoren er vel stram nok?

Med venlig hilsen
ktm

 

skovtofte
skovtofte Trådstarter
91 3730
Hej ktm

Når nu du siger det har kileremmen (tror jeg) hylet et par måneder, især hvis man accelererer lidt voldsomt eller er lidt langsom med koblingen.

Men når vi er ved akkumulatoren. Er det antallet af volt eller ampere, der har indflydelse på at starte bilen.

Jeg har ikke målt på batteriet endnu (skal lige skaffe et voltmeter). Men den virker til at trække starteren fint. Mener du hermed at man kan have et batteri, der ser ud til at virke men mangler en smule volt og netop denne smule er nok til at bilen ikke starter i koldt vejr?
skovtofte
skovtofte Trådstarter
91 3730
En lille tilføjelse...

Vil løsningen være at skifte kileremmen eller kan man stramme den?.

Mon ik generatoren er fin nok, såfremt finder jeg vel først ud af det, når kileremmen er på plads.

Vil du anbefale en ny akkumolator, da den gamle kan havde taget skade.(den er vist ca 2-3 år)
Annonce
Annonce
autoole
autoole
918 9220
Hej
Er det tilladt at blande sig lidt i legen.
Som du beskriver det, er spændingen god nok, når der bare er tænding på, og du kan saktens skubbe den igang.
Når du så forsøger at starte, trækker du så meget strøm, at spændingen falder voldsomt. Mål derfor batterispændingen under belastning (ved at aktivere starteren). Herved får du det rigtige billede af batteriets ladetilstand.
Falder spændingen til 8-9V, er der ikke nok til at starte.
Dette kan skyldes at generatoren ikke lader nok, (defekt, eller en rem der glider), eller et batteri der er ved at være færdig.
Din ladespænding skal ligge omkring 14,4 med en god generator.
Mvh autoole
skovtofte
skovtofte Trådstarter
91 3730
hej igen

Har netop været ude og stramme kileremmen. Jeg har meget svært ved at stramme den nok. Har løsnet begge skruer og sat et koben i spænd mellem generator og motorblokken og mens jeg presser alt hvad den kan trække bliver dens godt nok lidt strammere end før men ikke stram nok. Er remmen blevet for stiv i det til at blive strammet op?

Har været ude og køre en prøvetur på ca 15 min og den hyler mindre, kun hvis man virkelig presser den. Dvs speederen godt i bund of så slippe koblingen, så hyler den lidt (ca 1/2-1 sek). Er dette ok eller må den under ingen omstændigheder sige en dørt?

Batterilampen eller ladelampen lyser stadig. Hvis remmen stadig er for løs kan det være grunden til at lampen stadig lyser?
Hvis remmen er ok er det så generatoren der laver for lidt strøm?
Lampen har lyst i hvert fald 2 måneder, så hvis lampen er en indikation på at bilen forbruger mere strøm end den generere, ville batteriet så ikke langsomt været blevet helt fladt?

Har ikke kunne skaffe et multimeter her til aften, jeg må prøve at måle på batteriet i morgen, hvis heldet er med mig.

Puha sikke en masse spørgsmål...

Tak for eventuelle besvarelser.
ktm
ktm
8878 4540
Citat fra skovtofte

hej igen

Har netop været ude og stramme kileremmen. Jeg har meget svært ved at stramme den nok. Har løsnet begge skruer og sat et koben i spænd mellem generator og motorblokken og mens jeg presser alt hvad den kan trække bliver dens godt nok lidt strammere end før men ikke stram nok. Er remmen blevet for stiv i det til at blive strammet op?

Har været ude og køre en prøvetur på ca 15 min og den hyler mindre, kun hvis man virkelig presser den. Dvs speederen godt i bund of så slippe koblingen, så hyler den lidt (ca 1/2-1 sek). Er dette ok eller må den under ingen omstændigheder sige en dørt?

Batterilampen eller ladelampen lyser stadig. Hvis remmen stadig er for løs kan det være grunden til at lampen stadig lyser?
Hvis remmen er ok er det så generatoren der laver for lidt strøm?
Lampen har lyst i hvert fald 2 måneder, så hvis lampen er en indikation på at bilen forbruger mere strøm end den generere, ville batteriet så ikke langsomt været blevet helt fladt?

Har ikke kunne skaffe et multimeter her til aften, jeg må prøve at måle på batteriet i morgen, hvis heldet er med mig.

Puha sikke en masse spørgsmål...

Tak for eventuelle besvarelser.


Du skal kun kunne trykke remmen ca 10 mm ned mellem hver remskive, og så skal remmens overside helst flugte kanterne på remskiven. Der må ikke være flere mm kant på remskiven, der rækker op over remmens overside. Jeg synes det lyder som en noget slidt rem!

Det var dog en dramatisk måde at prøvekøre bilen på!! :-) Det er nok din kobling, du er ved at tage livet af, eller sløje dæk, der skrider på asfalten!
Du behøver slet ikke at køre for at vurdere om remmen skrider. Du skal blot speede motoren hurtigt op, uden dog at overdreje den. Her må der ikke fremkomme skrigende lyde.

Ja, hvis remmen er ok og stram og ladelampen stadig lyser er det ikke så godt med generatoren.

Hvis dit batteri er godt, finder det sig længe i underladning, men det giver op i kampen, når kulden sætter ind.

Læs nu Oles indlæg godt og grundigt.

Med venlig hilsen
ktm

 

Annonce
skovtofte
skovtofte Trådstarter
91 3730
Tak for det.

Jeg kigger på bilen i morgen med et multimeter og vender tilbage.
skovtofte
skovtofte Trådstarter
91 3730
Ja, så har jeg været ude og måle. Målingen er taget efter at bilen har været ude på tur, hvor der ikke er problemer med bilen. Tænkte at man måske alligevel kan aflæse noget af resultatet.

Ved måling over akkumulatorens poler:

uden tænding = 13,28V
Tomgang = 14,44V
2000o/m = 14,37V
3000o/m = 14,40V
bagefter uden tænding = 13,46V

Ved måling mellem generatorens to møtrikker (den ene havde 2 små blå ledninger, hvor den ene gik til stel, den anden til en lille sort boks oppe ved siden af batteriet, hvor også en masse andre ledninger gik til. Den anden møtrik havde en tyk rød ledning, der forsvandt ind under kølevæskebeholderen i retning mod batteriet. )

uden tænding = 13,27V
Tomgang = 2,39V
2000o/m = 2,27V
3000o/m = 2,24V
bagefter uden tænding = 13,46V

Umiddelbart ser det jo fint ud. Jeg ved ikke om man kan bruge målinger med omdrejninger til noget, eller målingerne på generatoren, men nu tog jeg dem.
Glemte at tage en måling, når bilen tørnes så jeg måtte ud igen. Her var polspændingen nu faldet til 13,10V uden tænding. Da bilen startede faldt spændingen ned til 11,29V. Hvilket jo er fint. Spørgsmålet er så resultaterne er fine pga. af at den lige har været ude at køre en længere tur eller?

Nå men jeg undrede mig lidt over at spændingen var faldet så drastisk fra 13,46V til 13,10V på et par minutter. Så jeg stod lige ved bilen et stykke tid med multimeteret på polerne. Og ganske rigtigt bliver der tappet ca 0,01V for hver ca. 5. sekund.

Kan det være diodebroen i generatoren som er gået, og som tapper batteriet?
Kan jeg måle om der går en strøm tilbage til generatoren, såfremt hvorhenne gøres dette?
Nitter
Nitter
5936 7700
Hej Skovtofte og alle.

Der er vist ingen tvivl om, det er drivremmen til generatoren, der er mere end slidt op. Det har andre også gjort dig opmærksom på. Det første tegn på, din rem skal strammes (eller er over det punkt den burde have været strammet) er en svag hylen efter en koldstart.

Vil du tjekke om din generator er ok måler du bare spændingen over batteriklemmerne med motoren gående med ca 3000 omdr. og lyset slukket. Er det ikke muligt pg. af kørelys så brug positionslyset. Radio, kabineblæser og elbagrude skal være slukket! Spændingen skal ligge mellem 14,2 og 14,4 volt. Remmen skal naturligvis være ok og korrekt strammet. Hvis spændingen ligger under, lader generatoren ikke nok og må betegnes som defekt. Ligger spændingen over, overlades batteriet og generatoren er ligeledes defekt. Ved overladning ødelægger du meget hurtigt batteriet da det begynder at 'gasse' dvs. vandet i cellerne fordamper.

Så er der dit batteri. Et blybatteri holder længst, når det altid er helt (fuldt) opladet. Det bliver faktisk hurtigt meget dårligt (slidt), hvis ikke. Først kontrollerer du væskestanden i cellerne, hvis muligt (nogle batterier er hermetisk forsejlet), den skal ligge ca. 1 cm. over pladerne. Hvis bare en celle har været tør (væskestanden under cellens overkant) er batteriet at regne som defekt (har ikke den fulde kapacitet længere).

Du kan måle ladetilstanden på batteriet med et voltmeter. Den mest nøjagtige måling får du ved/efter at have brugt en batterilader natten over. For at udføre målingen skal batteriet altid stå og hvile i 2-3 timer (ingen op eller afladning).

Ved et 100% opladet er spændingen 12,7 volt.
Ved et 75% opladet er spændingen 12,5 volt.
Ved et 50% opladet er spændingen 12,3 volt.
Ved et 25% opladet er spændingen 12,1 volt.

Hvis du ikke kan måle en spænding oppe omkring de 12,7 volt er batteriet at regne som opslidt.

Ladetilstanden kan også tjekkes med en syremåler. Det er dog 'kringlet' med en billig syremåler da syrevægten er meget meget temperatur afhænig.

Håber dette kan hjælpe dig lidt i fejlfindingen.

Godt nytår til alle.

Mvh. Leif.

Onliner:
"Diskutér ikke med en idiot. Vedkommende vil gøre alt for og trække dig ned på sit eget sølle niveau, for derefter at slå dig med sin enorme erfaring i kaos.
Nitter
Nitter
5936 7700
Hovsa Skovtofte.

Vi kom vist til at skrive nogenlunde samtidig. Prøv at kigge på det ovenstående.

Målingen på om en diode er kortsluttet gør du med dit voltmeter koblet som amperemeter.

Følgende SKAL gøres uden tændingen er til:

Tag først minus polskoen af batteriet så du ikke laver en kortslutning!
Den af de 2 tykke ledninger der ikke går til stel afmonteres (typisk mærket + eller bat og normalt er rød).
Amperemeteret indsættes i serie mellem den tykke ledning og monteringspunktet på generatoren.
Polskoen monteres.

Hvis der er et forbrug, er der en diode der er kortsluttet.

Desværre kan man ikke kontrollere om en diode er afbrudt uden at sætte generatoren i en prøvebænk eller skille samme af og udmåle dioderne.

Husk at få monteret ledningen igen før start!

Spændingsfaldet ved stilstand er OK og helt normalt.
Generatoren syntes at være OK.
Den lille box oppe ved batteriet er anlægets hovedsikring.

Mvh. Leif.

Onliner:
"Diskutér ikke med en idiot. Vedkommende vil gøre alt for og trække dig ned på sit eget sølle niveau, for derefter at slå dig med sin enorme erfaring i kaos.
Der er yderligere 29 indlæg i tråden.
 Følg tråden
Vil du være med? Log ind for at svare.

Lignende indlæg

  1. Skiftning af dæk
    Lav-Bil (31 svar)
  2. Nissan Primera vil pludseligt ikke starte
    Lav-Bil (45 svar)
  3. Original eller.....
    Lav-Båd (46 svar)
  4. kørecomputer til Sierra 2.0i 92'
    Lav-Bil (6 svar)
  5. Problemer med EL?
    Lav-Bil (4 svar)
  6. Find Sikring og Ledertværsnit i 12 Volt anlæg
    Lav-Båd (67 svar)
  7. Mystisk strømsvigt i bilen...!?
    Lav-Bil (3 svar)
  8. El problem på LT 35 diesel 2.6
    Lav-Bil (6 svar)
  9. Brændeovn og sundhedsskadelige partikler
    Over hækken (23 svar)
  10. Golf 1 El priblem
    Lav-Bil (11 svar)

Populært lige nu

  1. Solvarme. Vacuumrør eller almindelig solfanger. Placering.
    Grøn energi og sparetips (læst 11790 gange)
  2. lime knækket køleskabsskuffe
    Hårde hvidevarer (læst 613 gange)
  3. NemID vs. MitID
    Over hækken (læst 462 gange)
  4. Priotering af værksted til hobby brug
    Lav-Hus (læst 675 gange)
  5. El gennemstrømsvarmer, pladeveksler og El kedel unit sammen med Gasfyr
    Fyr og opvarmning (læst 311 gange)
  6. Nylakeret trægulve føles lidt ru er det normalt?
    Lav-Hus (læst 313 gange)
  7. Tætning af 70'er vinduer
    Lav-Hus (læst 181 gange)
  8. Gratis strøm ??
    Grøn energi og sparetips (læst 570 gange)
  9. Loddede kobberrør
    Lav-Hus (læst 942 gange)
  10. Kombinere låger og køkken skabe fra forskellige fabrikater?
    Lav-Hus (læst 243 gange)
Video

Tilmeld dig og få fordele



Deltag i forummet, stil spørgsmål og svar andre

Favoritmarkér spændende indlæg

Færre reklamer, når du er logget ind
...og meget mere



Tilmeld dig gratis