Peugeot 405 karburator vil ikke starte

soren2
soren2
2 2100
Hej

Jeg håber nogen kan hjælpe mig med denne situation.

Jeg har en Peugeot 405 1.6 med karburator. Den vil ikke starte. Jeg kan kører batteriet ned på startermoteren helt uden at den fænger.

Jeg har rodet lidt med den og det lykkedes at starte den. Den kører fint når jeg for den igang. Jeg kørte en lang tur og her til morgen var det strøm på batteriet. Men den kunne igen ikke starte. Den fænger slet ikke.

Jeg tror ikke det er batteriet eller generatoren.

Jeg tror heller ikke det er tændingssystemet, for den kører fint når jeg får den startet. Det har også været renoveret for et år siden med nye tændrør, ledninger og strømfordelerhætte.

Er det sandsynligt, at den ikke får brændstof under starten? Men at den selv kan suge det den skal bruge når motoren kører?

Det er min umiddelbare teori, men kan det passe. Og hvad skal jeg undersøge. Filter, karburator, pumpe?

Enhver hjælp vil jeg sætte stor pris på.
8 svar
 Følg tråden
Annonce
Annonce
Annonce
helja
helja
1135 8520
Citat fra soren2

Hej

Jeg håber nogen kan hjælpe mig med denne situation.

Jeg har en Peugeot 405 1.6 med karburator. Den vil ikke starte. Jeg kan kører batteriet ned på startermoteren helt uden at den fænger.

Jeg har rodet lidt med den og det lykkedes at starte den. Den kører fint når jeg for den igang. Jeg kørte en lang tur og her til morgen var det strøm på batteriet. Men den kunne igen ikke starte. Den fænger slet ikke.

Jeg tror ikke det er batteriet eller generatoren.

Jeg tror heller ikke det er tændingssystemet, for den kører fint når jeg får den startet. Det har også været renoveret for et år siden med nye tændrør, ledninger og strømfordelerhætte.

Er det sandsynligt, at den ikke får brændstof under starten? Men at den selv kan suge det den skal bruge når motoren kører?

Det er min umiddelbare teori, men kan det passe. Og hvad skal jeg undersøge. Filter, karburator, pumpe?

Enhver hjælp vil jeg sætte stor pris på.


Hej..
Jeg ville prøve at hælde lidt benzin ned i indsug på kaburatoren.. Hvis den starter, ved du det IKKE er tændning, men sikkert benzinfilter eller pumpen.
Jeg går ud fra at startmotoren kører ??

Mvh Jan J
den skulle vel ikke være med 2E2 kaburator.
helja
helja
1135 8520
Citat fra puch-maxi10

den skulle vel ikke være med 2E2 kaburator.


Er det ikke "kun" gamle WW der kører med dem ??

Jan
Annonce
Annonce
nej der er også andre biler der kører med dem.De er at finde i biler op til omkring 1991 men jeg ved ikke omPeugeot kører med dem.
Hvis jeg skal komme med et bud så ville jeg undrsøge sikringerne som det første der kunne godt værer sprunget en derefter vil jeg undersøge filteret og pumpen nærmer
Hvis det ser ud til at fungere så sidder der muligvis en magnet ventil til at åbne for benzinen på kaburatoren hvis denne ventil ikke virker vil den ikke kunne starte andet end med besvær
Ps tjek lige strømfordelerdækslet om der skulle værer fugt i det eller have andre skader hvad med rotoren fik du skiftet den sammen med det andet da den blev renoveret
albino
albino
1771 2635
Havde en Corolla '86 som lavede samme nummer - når den blev trukket i gang af en anden bil, kørte den perfekt, men motoren nægtede at starte ved egen kraft.

Det viste sig at være noget, værkstedet kalde en 'igniter', og som efter sigende skulle hjælpe med ekstra kraft på gnisten, når batteriet også skulle trække starteren rundt.

Har pudsigt nok en 405'er '92 nu, som siden i fredags kun har kørt på cylinder 1 og 4. Der er absolut ingen gnist på 2 og 3, tændrør, kabler og tændspole er blevet skiftet uden resultat. Nogle bud?

Lars & Elizabeth, Bente II, Ishøj, XPE3524, MMSI 219015911

Led os ikke i fristelse... vi kan sagtens finde vej selv...

albino
albino
1771 2635
Fejlen er fundet... styreboksen til motoren har på et tidspunkt været næsten druknet i vand i den 'skål' den sidder nede i.

Så nu består opgaven i at finde en anden boks hos en hugger - forslag i Kbh-området modtages gerne.

Lars & Elizabeth, Bente II, Ishøj, XPE3524, MMSI 219015911

Led os ikke i fristelse... vi kan sagtens finde vej selv...

Annonce
soren2
soren2 Trådstarter
2 2100
Jeg har her til aften haft starthjælp fra en anden bil. Min bil startede, med besvær, og kun med speederen i bund.

Jeg kørte en tur på 45 minutter. Ingen problemer. Kunne holde tomgang. Trak fint. Og fx. heller ingen slinger i lyset i instrumentbordet.

Jeg kommer hjem og parkerer. Venter et minut og prøver at starte bilen, der naturligvis er varm. Den kan ikke starte. Der er nu fint med strøm på batteriet (som var fladt da jeg startede med hjælp). Lortet vil bare ikke starte selv. Den fænger slet ikke.

De lyder som problem med enten for meget eller intet benzin. Eller ingen luft. Lyder det plausibelt? Og hvad kan jeg gøre?

Den historie med 'igniter' lyder selvfølgelig interessant, da det er samme symptom (dog det elektriske system). Er der nogen der kan uddybe, hvad der drejer sig om.
Nitter
Nitter
5936 7700
Hej Søren den anden.

Har du tjekket ledningsforbindelsen mellem strømfordeler, elektronisk tændingsbrik og tændspolen ? Motoren som du har sidder også i andre franske biler. Det er kendt at stikforbindelserne irer. Dette kan give de symtomer du beskriver. Den elektroniske tændingsbrik kan også være periodisk defekt og den er sart, skal jeg hilse og sige.

Hvis du tror det er i benzintilførslen fejlen ligger er der to indlysende fejlmuligheder. Hængende svømmer/svømmerventil eller den mekaniske benzinpumpe.

For at tjekke om det er manglende benzin eller tænding kan du prøve at køre motoren på starteren i 15-20 sekunder. Stig ud af bilen og stik næsen i nærheden af udsødningen. Lugter der fælt af benzin er det tændingen der er defekt og omvendt er det benzin tilførslen der er noget galt med.

Jeg tror mest på en defekt tænding da motoren sagtens kan starte på det benzin der er i svømmerhuset da du stoppede den.

God arbejdslyst.

Mvh. Leif.

Onliner:
"Diskutér ikke med en idiot. Vedkommende vil gøre alt for og trække dig ned på sit eget sølle niveau, for derefter at slå dig med sin enorme erfaring i kaos.
 Følg tråden
Vil du være med? Log ind for at svare.

Lignende indlæg

  1. Tændkabler og fugt
    Lav-Bil (39 svar)
  2. Starter ikke...
    Lav-Bil (6 svar)
  3. Adskillelse af batterier??
    Lav-Båd (34 svar)
  4. Bukh dv20 diesel. Start problemer.
    Lav-Båd (2 svar)
  5. At bo i en båd hele året...
    Lav-Båd (121 svar)
  6. Ford Escort 1,6, st., 1991, benzin
    Lav-Bil (2 svar)
  7. traktolin
    Lav-Båd (32 svar)
  8. Problemer ved koldstart af diesel
    Lav-Bil (25 svar)
  9. Nissan Primera vil pludseligt ikke starte
    Lav-Bil (45 svar)
  10. Ford Transit 5 km/lit HJÆLP
    Lav-Bil (2 svar)

Populært lige nu

  1. Må man slukke for sit solcelleanlæg?
    Grøn energi og sparetips (læst 266 gange)
  2. rio bravo gryde
    Lav-Mad/drikke (læst 10291 gange)
  3. Belysning til haven
    Belysning (læst 158 gange)
  4. Spots - lampe eller fast installation?
    Jura, reglementer og krav (læst 270 gange)
  5. Insekter i spærhoved?
    Lav-Hus (læst 197 gange)
  6. Adgang til vandlås under kar?
    Lav-Hus (læst 342 gange)
  7. Loddede kobberrør
    Lav-Hus (læst 942 gange)
  8. LED pærer.
    Lav-Bil (læst 315 gange)
  9. Robotstøvsuger i sokkel
    Lav-Hus (læst 182 gange)
  10. Kan det ordnes med en behandling?
    Lav-Hus (læst 544 gange)
Video

Tilmeld dig og få fordele



Deltag i forummet, stil spørgsmål og svar andre

Favoritmarkér spændende indlæg

Færre reklamer, når du er logget ind
...og meget mere



Tilmeld dig gratis