Nissan Primera vil pludseligt ikke starte

Hejsa

Jeg har en Nissan Primera som normalt starter starter fint, selv mens det har været rigtigt koldt.

Men det gør den ikke længere.... Starteren kører rundt med normal hastighed, men bilen kommer aldrig i gang.
Generator og starter er rimeligt nye - tændrør er lige skiftet, samme er oliefilter og luftfilter.
Den har altid (så længe jeg har haft den - 1 1/2 år) haft problemer med benzin og temperatur-viserne.
Jeg har tjekket tændkabler og de er fine.
Men da jeg hev fordeler-dækslet af, så jeg at der var en del ir (går jeg ud fra), på både rotorens og dækslet gnist-flader (eller hvad de hedder) - jeg prøvede at fjerne det, men kan ikke nå helt ind på 2 af fladerne i dækslet.

Jeg har bestilt et nyt dæksel og en ny rotor.

Er der nogle der har oplevet det samme, eller ved hvad der ellers kan være galt, hvis nyt dæksel og rotor ikke hjælper?

Det er forresten en Primera 2.0 fra 91 med automat-gear.

Update: Har lige prøvet at holde nøglen drejet - så begynder den at hoppe ret voldsomt en gang i mellem...

På forhånd mange tak
Dan
45 svar
 Følg tråden
Annonce
Annonce
Annonce
Gert.m
Gert.m
1072 3720
Citat fra Nerdcoder

Hejsa

Jeg har en Nissan Primera som normalt starter starter fint, selv mens det har været rigtigt koldt.

Men det gør den ikke længere.... Starteren kører rundt med normal hastighed, men bilen kommer aldrig i gang.
Generator og starter er rimeligt nye - tændrør er lige skiftet, samme er oliefilter og luftfilter.
Den har altid (så længe jeg har haft den - 1 1/2 år) haft problemer med benzin og temperatur-viserne.
Jeg har tjekket tændkabler og de er fine.
Men da jeg hev fordeler-dækslet af, så jeg at der var en del ir (går jeg ud fra), på både rotorens og dækslet gnist-flader (eller hvad de hedder) - jeg prøvede at fjerne det, men kan ikke nå helt ind på 2 af fladerne i dækslet.

Jeg har bestilt et nyt dæksel og en ny rotor.

Er der nogle der har oplevet det samme, eller ved hvad der ellers kan være galt, hvis nyt dæksel og rotor ikke hjælper?

Det er forresten en Primera 2.0 fra 91 med automat-gear.

Update: Har lige prøvet at holde nøglen drejet - så begynder den at hoppe ret voldsomt en gang i mellem...

På forhånd mange tak
Dan


er problemet kommet pludseligt, eller har bilen stille og roligt fået svært ved at starte ?

hvis det er kommet pludseligt, og din bil er med indsprøjtning ville jeg starte med at finde ud af om vognen har en kontakt der slår benzin pumpe fra ved sammenstød ( står i din brugsanvisning til bilen)
typisk er den placeret i motorrum eller bagage rum.

hvis den er ok ville det næste være at tjekke om den får benzin, (om tændrør er våde, evnt høre om benzinpumpe snurre et par sec. efter man er holdt op med at køre med starter, tjek sikringer til benzin pumpe ) ved du hvornår den sidst har fået skiftet benzinfilter ?

hvis det også er ok, er næste trin tænding, som du jo også selv er inde på.
du skriver at den næsten lige har fået nye tændrør, er det samme type som de gamle? hvis du har de gamle så prøv at sætte dem i. inden du skifter så tjek om der er gnist på, enten med et af de nye eller gamle.(pas på fingerene de gir stød rolleyes )

ud over dette ville jeg tjekke slanger fra benzintank til motor, stikforbindelser til benzin pumpe, og tænding, samt sikringer.

hvis intet af det ovenståene virker, så er vi muligvis henne i problemer med elektronisk tænding, og eller motorstyring sad og der må jeg melde pas med hjælp, da jeg aldrig har rodet med sådan noget nymodens noget:p

det var sådan lige hvad jeg ville gå efter hvis det var mig

mvh

Gert Møller

ja det kan laves :-

Nerdcoder
Nerdcoder Trådstarter
22 2830
Jeg har nu testet alt jeg kan komme i tanker om!
Tændrørene bliver våde, starteren kører, der er gnist på tændrørene etc.
Jeg har sågar prøvet at sætte en anden bil på batteriet og så starte den i ret lang tid, og den hopper og danser og lyder som om den får sat gang i benzinen i motoren - men den starter stadig ikke...

Men tak for idéerne :-)
Gert.m
Gert.m
1072 3720
Citat fra Nerdcoder

Jeg har nu testet alt jeg kan komme i tanker om!
Tændrørene bliver våde, starteren kører, der er gnist på tændrørene etc.
Jeg har sågar prøvet at sætte en anden bil på batteriet og så starte den i ret lang tid, og den hopper og danser og lyder som om den får sat gang i benzinen i motoren - men den starter stadig ikke...

Men tak for idéerne :-)


men har du prøvet med andre tændrør ?

mvh

Gert Møller

ja det kan laves :-

Annonce
Nerdcoder
Nerdcoder Trådstarter
22 2830
Jeg har ikke prøvet med nye tændrør - det er samme type og der er gnist på.
Så hvorfor skulle det være dem? :-)
Gert.m
Gert.m
1072 3720
Citat fra Nerdcoder

Jeg har ikke prøvet med nye tændrør - det er samme type og der er gnist på.
Så hvorfor skulle det være dem? :-)


blot en tanke wink har slev haft bikset med en taktor (benzin)der bestemt ikke ville starte, kunne blot pludre og hoste lidt, indtil jeg skiftede tændrørene, så spandt den som en mis cool

mvh

Gert Møller

ja det kan laves :-

Nerdcoder
Nerdcoder Trådstarter
22 2830
Ja det er jo ikke det dyreste at skifte - så det ku' være man sku' prøve det... jeg aner i al fald ikke længere hvad jeg skal prøve... :s
Det undrer mig bare den stopper så brat med at virke... Sidst jeg skiftede tændrør, havde jeg godt mærket den var begyndt at opføre sig en smule anderledes.
Annonce
Gert.m
Gert.m
1072 3720
Citat fra Nerdcoder

Ja det er jo ikke det dyreste at skifte - så det ku' være man sku' prøve det... jeg aner i al fald ikke længere hvad jeg skal prøve... :s
Det undrer mig bare den stopper så brat med at virke... Sidst jeg skiftede tændrør, havde jeg godt mærket den var begyndt at opføre sig en smule anderledes.


det er da at forsøg værdigt, jeg vil ihvertfald mene at hvis den kan pludre lidt, og tændrørene er våde af benzin, så er det i tændings området der skal ledes.

har du fået skiftet dæksel og rotor ? og sidder alle kabler godt fast og er de rene i deres sokler.

men enig når problemet opstår pludseligt, så undres man.

hvordan ser dine tændrør ud når du ser på dem? (altså ud over det er våde wink )

mvh

Gert Møller

ja det kan laves :-

Nerdcoder
Nerdcoder Trådstarter
22 2830
Dæksel og rotor er skiftet i dag.
Jeg ved faktisk ikke om jeg synes det er forsøget værd - at skifte tændrørene - de er næsten nye, der er gnist på dem og de er ikkke sodet.
I og med der er gnist på tændrørene er alle kabler fine og strømfordeler, dæksel og rotor må fungere upåklageligt.

Det er virkeligt et irriterende problem.
Jeg har bare ikke lyst til at købe en masse dele, når jeg nummer 1: ikke har nogen som helst idé om, hvad der er galt og 2: det er forholdsvist nye dele som oven i købet beviseligt fungerer som de skal.
Det kan godt være det er billige dele, men det løber hurtigt op... ;-)
Gert.m
Gert.m
1072 3720
Citat fra Nerdcoder

Dæksel og rotor er skiftet i dag.
Jeg ved faktisk ikke om jeg synes det er forsøget værd - at skifte tændrørene - de er næsten nye, der er gnist på dem og de er ikkke sodet.
I og med der er gnist på tændrørene er alle kabler fine og strømfordeler, dæksel og rotor må fungere upåklageligt.

Det er virkeligt et irriterende problem.
Jeg har bare ikke lyst til at købe en masse dele, når jeg nummer 1: ikke har nogen som helst idé om, hvad der er galt og 2: det er forholdsvist nye dele som oven i købet beviseligt fungerer som de skal.
Det kan godt være det er billige dele, men det løber hurtigt op... ;-)


ja ved nu godt det løber hurtigt op når man prøver sig frem sad

mht. tændrør så vil ejg da godt lige nævne at selv om der er gnist på når de er ude er det ikke sikkert at der er nå det sidder på sin plads, det var os derfor jeg spurgte til om du måske havde de oprindelige tændrør liggende endnu, så du ku prøve med dem.

du ka self altid vælge den nemme løsning, nemli mekkeren, men det er ikke altid den billigste rolleyes

hvad med sitkforbindelser til den lille boks der styrer den elektroniske tænding?

da bilen ikke ville starte, havde du så lige været i bilvask, eller ude i en go gang regn ?

mvh

Gert Møller

ja det kan laves :-

Nerdcoder
Nerdcoder Trådstarter
22 2830
Nej jeg vil helst ikke ha' den til mekanikeren - det kommer jo hurtigt til at koste det samme som bilen er værd ;-)

Jeg havde hverken været i regn eller vaskehal.

Hvad angår de gamle tændrør er de smidt ud, men igen - det er kan jo ikke rigtigt været et tænd-elektronisk problem, tændrørene gnister og med det interval de skal, og hvis de gør det på blokken, gør de det også, når de det vel også, når de er sat på plads - den eneste forskel på, om de ligger på blokken eller sat i, er at de har bedre stel - ellers er det kun en druknet motor, der vil kunne gøre de ikke tænder, men det har jeg også forsøgt at afhjælpe.... :-)
Der er yderligere 35 indlæg i tråden.
 Følg tråden
Vil du være med? Log ind for at svare.
x

Lignende indlæg

  1. Peugeot 405 karburator vil ikke starte
    Lav-Bil (8 svar)
  2. Tændkabler og fugt
    Lav-Bil (39 svar)
  3. Tjekke tændrør
    Lav-Bil (4 svar)
  4. Fiat Brava vil ikke starte
    Lav-Bil (9 svar)
  5. Montering af magnet
    Lav-Båd (1 svar)
  6. Start problem
    Lav-Båd (1 svar)
  7. Er min tændspole kaput?
    Lav-Bil (3 svar)
  8. Nogen der kender nogen der reparerer gamle puch i storkøbenhavn?
    Knallert & Scooter (12 svar)
  9. Ford Escort vil kun starte en gang i mellem
    Lav-Bil (3 svar)
  10. Puch Monza
    Lav-Motorcykel (160 svar)

Har du et spørgsmål eller vil du hjælpe de andre?

Tilmeld dig som bruger nu og få adgang til det hele - det er gratis!

Tilmeld dig her