plæneklipper stopper efter 1 min.

Min plæneklipper (Honda GCV 190) tager livet af mig  . Taget frem efter vinter. Den starter efter bare et riv i startsnoren, så det er jo fint, men efter 50sek - 1min. stopper den. jeg har set på forskellige spørgsmål og svar at det måske kunne være karburatoren skulle renses. Nu har den være adskilt og renset strålespids og div. skruer har været afmonteret og renset, bensin strømer som det skal, luftfilter renset, tændrør renset og fint, svømmer i karburator åbner og lukker. Efter denne omgang starter den som første gang, uden problemmer overhovedet. Den når næsten på milimeter til samme sted på græset, hvergang og stopper så? hvis jeg venter 30-40 sekunder starter den igen, går der igen kun et halvt minut så dør den igen? Så min egen teori er bensin problem, men kan ikke rigtig se hvor det skal være  Nogen der har de vise sten? 
mvh.
5 svar
 Følg tråden
Annonce
Annonce
Annonce
Er det frisk benzin du har på tanken, benzin fra sidste sæson kan godt drille.
Jeg ville skifte tændrøret selv om det ser fint ud.
Rensning af karburator kan godt være drilsk, og kræve flere forsøg, køb en karburatorspray,  den er effektiv til at fjerne evt belægning i dyser og andet.
Prøv at skru tændrøret ud når den er gået i stå, og kik om det er vådt eller tørt.

Prøv evt at kik hos denne danske youtuber, her forgår alt stille og roligt.
Har lavet en søgning på din model ​LINK Til Hobby Motor​​​


Vi prøver igen, i morgen --
cdp
cdp
733 5792
Næsten sikker på det må være din svømmer, der ikke åbner nok - rent logisk passer det meget godt med benzin manglen efter kort tid.   

 

Det kan også være manglende udluftning af benzintanken, prøv at løsne låget, hvis det hjælper er det manglende udluftning.
Ellers prøv at afmonter benzinslangen og kontroller at der kommer benzin nok igennem.
Det kan være et tilstoppet filter..

Vi prøver igen, i morgen --
Annonce
oletexas
oletexas Trådstarter
6 8600
Har nu prøvet alle de tricks jeg har kunnet finde.tændspole har været afmonteret og renset og justeret igen, kaburator har været adskilt og dyser renset. ventilspids på svømmer renset og checket,. bensinhane og  slanger adskilt og renset for gennemgang. svømmer åbner og lukker som den skal. oliestand checket, bensindæksel løsnet, alle forbindelser til karburator og fjedre er ok. Maskinen starter stadigvæk ved første riv i snoren. og motor kører fint i 55 sekunder,
har løsnet skrue i bunden af svømmerhus og konstatreret der er bensin i. MEN!  den stopper som sagt efter de 55 - 60 sekunder igen. Det virker jo som om den bryger bensin i svømmerhus, men når checker det, er der bensin i.Mit sidste ejet skud er nyt tændrør, men den kører jo fint de første sekunder og lyder ikke til at gave problem med tænding.
Andre gode rå ud over køb en ny?
Prøv først med et nyt tændrør..
Hvis der er en stopledning på tændspolen, så prøv at tag den fra, så du kan udelukke denne mulighed, at stopfunktionen er problemet.
Ellers kan det være en termisk ustabil tændspole..

Vi prøver igen, i morgen --
 Følg tråden
Vil du være med? Log ind for at svare.

Populært lige nu

  1. Hvor skal den øverste karmskrue placeres
    Lav-Hus (læst 180 gange)
  2. Hjælp til vaske/tørremaskine med pumpevene på 3-4 meter?
    Hårde hvidevarer (læst 384 gange)
  3. Laminatgulv - hvilken vej skal det vende?
    Lav-Hus (læst 197 gange)
  4. Næsten ny plæneklipper vil ikke starte efter vinteren
    Værktøj og maskiner (læst 39452 gange)
  5. Hvad skal jeg fylde dette hul med?
    Lav-Hus (læst 207 gange)
  6. Kondensator til motor
    Værktøj og maskiner (læst 215 gange)
  7. Knækket hegnspæl nede i jorden
    Belægning, udsmykning og blomster (læst 111 gange)
  8. Få tynd murstensvæg glat
    Lav-Hus (læst 178 gange)
  9. Opsætning af sokkelklinker med montagelim?
    Lav-Hus (læst 189 gange)
  10. Gulvvarme - hvordan virker det?
    Fyr og opvarmning (læst 151 gange)

Tilmeld dig og få fordele



Deltag i forummet, stil spørgsmål og svar andre

Favoritmarkér spændende indlæg

Færre reklamer, når du er logget ind
...og meget mere



Tilmeld dig gratis