Stikkontakter virker ikke efter opsætning af lampe

Hej LDS,
I dag satte jeg to lamper op i hvert sit værelse og fandt bagefter ud af at de gamle stikkontakter i værelserne ikke længere virkede.
Jeg har søgt lidt på internettet og fundet ud af at jeg sandsynligvis har gjort noget forkert ved opsætningen af lamperne men jeg kan ikke finde ud af hvad jeg skal gøre for at fixe det.

Jeg startede med at fjerne lamperne. Det hjalp ikke. Det ene lampeudtag har kun tre ledninger: blå, orange og grøn/gul (se billede)
Det andet har otte ledninger: 2 blå, 2 brune, 2 grøn/gule, 1 orange og 1 grå med i alt fire muffer (se billede).
Til dette udtag var også en "løs" blå ledning som jeg kom til at fjerne da jeg satte lampen op. Jeg kan ikke huske hvilken muffe den sad i...

Det er udtaget med de 8 ledninger som jeg tror er årsagen. Nogen der kan hjælpe mig?

6 svar
 Følg tråden
Annonce
Annonce
Annonce
Søren O
Søren O
4860 7000
Velkommen på LDS
Normalt skal ledningerne samles “farveret”. Det vil sige at du samler blå med blå, brun med brun osv.
Der er brugt dobbelte samlemuffer. De er ellers ideelle til formålet, så man ikke skal adskille noget for at tilslutte en lampe. Det store hul i samlemuffen bruges til at samle ledningerne fra den faste installation. Når du så vil tilslutte en lampe bruger du det lille (ledige) hul til ledningen.
Din lampe skal ret sikkert tilsluttes blå og enten orange eller grå.
En rigtig god ide er altid at tage et billede inden noget skilles ad.

Søren O
Philip Tobiassen
Philip Tobiassen Trådstarter
3
Hej Søren, tusind tak for hjælpen, det virker nu. Jeg skulle som du sagde bare samle de andre ledninger i muffer og vupti var der både lys og fungerende stikkontakter :-)
Du er en helt.

Mvh Philip
jenshøj
jenshøj
2911 4800
Ved ikke helt om første billede viser endt montering af de blå ledninger, men hvis det er tilfældet, så er det galt, at du ikke har skubbet ledningerne helt ind i samlemuffen. Der må ikke være noget blottet kobber uden for muffen. Du risikerer kortslutning, hvis kobberet kommer til at røre andet.
Annonce
Annonce
Philip Tobiassen
Philip Tobiassen Trådstarter
3
Yes, tak for tippet Jens, jeg sørger for at få dækket alt kobberet :-)
Men gælder dette alle ledningerne eller kun de blå? For jeg mangler i så fald en muffe. Der er 4 og jeg har de blå i én, de brune i én, de grøn/gule i én og den orange i én, men lige nu er den grå derfor uden muffe.
Hvordan kan jeg løse det?
S. Fabrin
S. Fabrin
12204 4400
Hvordan kan jeg løse det?
Ved at købe en muffe og montere den på den grå ledning.

fase
jenshøj
jenshøj
2911 4800
Får du sat en finger på kobberet, får du stød, så der skal ikke være synligt kobber fra nogle af ledningerne.
Så ja, umiddelbart mangler du en muffe. Om den altid har manglet, eller om det var samlet anderledes, før du gik i gang, er ikke til at sige. Det er også muligt, at den grå ledning ikke er forbundet i den anden ende. I så fald er der ikke brug for at afslutte den i en muffe, men da du ikke kan vide, om den er forbundet, er det sikre at sætte en muffe på.
 Følg tråden
Vil du være med? Log ind for at svare.

Populært lige nu

  1. Hulrumdybel
    Lav-Hus (læst 156 gange)
  2. Filt med overlappet samlinger
    Lav-Hus (læst 282 gange)
  3. Peugeot 5008 kabine blæser
    Lav-Bil (læst 222 gange)
  4. Tilslutning af Duka One Pro 50
    Belysning (læst 2909 gange)
  5. søm / skruer dybler til facadeisolering
    Lav-Hus (læst 193 gange)
  6. Bøjning på gulvvarme-pexrør op mod gulvvarmeanlæg
    Lav-Hus (læst 209 gange)
  7. Blanding af beton
    Lav-Hus (læst 208 gange)
  8. Ny gulvvarmestyring
    Lav-Hus (læst 526 gange)
  9. Skal - skal ikke medregnes..
    Jura, reglementer og krav (læst 803 gange)
  10. Strøm under Træterrasse
    Belysning (læst 237 gange)

Tilmeld dig og få fordele



Deltag i forummet, stil spørgsmål og svar andre

Favoritmarkér spændende indlæg

Færre reklamer, når du er logget ind
...og meget mere



Tilmeld dig gratis