2 ledninger - 2 afbryder - 1 loftsudtag

Hej !
Jeg er ved at sætte 2 lamper op i et (meget gammelt loftsudtag)
Er det ikke korrekt at jeg skal forbinde de 2 blå nul ledninger? og de brune ledninger skal i hver sin?
Men når jeg gør dette, så tænder den ene kontakt for begge lamper, mens den anden kun tænder én. Desuden flimrer lyset lidt, det tænker jeg hellere ikke er godt.
På forhånd tak - Jeg sætter stor pris på hjælpen!
Vh Marie
2 svar
 Følg tråden
Annonce
Annonce
ev elmand
ev elmand
15541 7480
Velkommen på lds
Så tror jeg den første lampe er monteret forkert farvemæssig. Men da strøm går lige godt uanset hvilken farve isolering har så virker det med en lampe. Ombyt blå og brun til den første lampe. Og montere så igen blå sammen på det nye ¨sted.
Teknisk forklaring som du kan springe over. Når du tænder 1 afbryder så virker den ok på 1. lampe som hidtil. Vi kan kalde denne tilslutnings klemme M1. Når du tænder den anden så skal strømmen igennem begge lamper for at komme fra M2 igennem M1 og til Nul leder. De 2 lamper er så i serie, de deler om 230V i forhold til pærestørrelse og hvis det er LED vil det sikkert flimre noget.
Tænder du begge afbrydere samtidig vil lampe 1 lyse normal medens lampe 2 vil slukke.

Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
Marie90
Marie90 Trådstarter
2
Hej Erik,
Tusind tak for hurtigt svar - og rigtig god forklaring.Det virker perfekt nu! :)
vh Marie 

 Følg tråden
Vil du være med? Log ind for at svare.

Har du et spørgsmål eller vil du hjælpe de andre?

Tilmeld dig som bruger nu og få adgang til det hele - det er gratis!

Tilmeld dig her