Ujævn motorgang FJ1200

HSO
HSO
23 6740
Vi har sidste sommer købt en FJ1200 fra 92, den er med sidevogn.
Den starter fint hver gang, men første gang jeg opdagede noget som jeg ikke kunne lide var en søndag efter omkring 60 km med jævn fart,
vi skulle tanke og da jeg holdt foran tanken i tomgang syntes jeg den 4 taktede, efter tankning startede den perfekt og vi kørte de sidste 80 km uden problemer.

På hjemturen først på aftenen efter omkring 50 km med jævn fart 85-90 km/t begyndte motoren at sætte ud, hvis jeg kobler ud og slipper gassen så falder den til tomgang lidt over 1000 omdr.

Jeg talte med det værksted som havde gjort den klar og de anbefalede 4 nye tændrør og noget addetiv, og en tur på motorvejen, det gik godt til 130 km/t så satte den ud igen.

Vi tog på ferie i DK og den kørte som sådan fint, vi kørte ikke på motorveje, jeg havde al bagagen og 2 børn i sidevognen.

Efter en tid begynder den periodisk at sætte ud, og ved start i f.eks. kryds 4 takter den en del men trækker ok uden den 4 takter når jeg accelerere.

Når vi starter efter en pause er der ingen problemer, olietemperaturen på måleren i påfyldningsproppen viser ikke over 80

Jeg glæder mig til at høre om der er nogen der har forslag til fejlretning.

Hilsen Henrik
2 svar
 Følg tråden
Annonce
Annonce
Åh en fin svend fra '92, der kan være mange årsager.
Tændspolerne kan blive halvdålige (men det er mest akutelt hvis probelmerne opstår når den er varm).
Additiv er supergodt, men ultralydsrens af karburator kan ofte gøre mirakler, tænk på al den bezin der er fløjet igemmen kanaler der er måske 0,1mm2 store, der kan sidde en lille bitte smule og magre blandingen ud.
Kontrol af at nålestyrne ikke er slidt ovale (så den giver for meget benzin)
Jeg kan ikke huske om den model har vakuumspjæld, men selve "gummikoppen" kan blive slidt og hullet og lave en masse ballade.
Hvornår har der sidst været stillet ventiler?

Ja den var mange og omstændige ting jeg kommer med, men det er nogle af de første ting jeg tænker på når jeg får en 28 år gl. MC imellem fingrene.

Har du spurgt dit værksted?



HSO
HSO Trådstarter
23 6740
Så tror jeg skovlen kom under problemet, jeg lånte et sæt tændspoler og et kaburatorsæt fra en anden FJ1200.
Tændspolerne gjorde ingen forskel, men montering af de lånte kaburatorer var det der skulle til, en testtur på motorvejen, der trækker den fint og jævnt til 130km/t og der bliver den ved at være stabil i hvert fald de ca. 12 km turen var.

Nu har jeg så indledt en renovering, med nye repkit og grundig ultralydsrensning, af de problematiske kaburatorer og er nu stødt på en ny udfordring.
På den aksen hvor gasspjældet sidder er der i hver ende en pakdåse, den er ikke en del af det repkit jeg har købt, jeg har spurgt hos div. forhandlere, set et par videoer på Youtube og spurgt et par industri handlende, uden resultat.
Pakdåsen er 11,5 x 8 x 3

I yderste konsekvens må jeg montere O ringe, men det syntes jeg ikke er det rigtige, for det er ikke noget man bare lige skifter igen :-)

Hilsen Henrik
 Følg tråden
Vil du være med? Log ind for at svare.

Lignende indlæg

  1. Jawa 350 med ujævn motorgang
    Lav-Motorcykel (3 svar)
  2. Mondeo MK2 med for høj CO
    Lav-Bil (46 svar)
  3. Problemer med tomgang
    Lav-Bil (2 svar)
  4. Motor problemer Clio
    Lav-Bil (1 svar)
  5. Græsslåmaskinen driller
    Lav-Have (5 svar)
  6. Plæneklipper har ujævn motorgang
    Lav-Have (32 svar)
  7. Kan ikke stå i tomgang når den er varm
    Lav-Bil (7 svar)
  8. Tjekke tændrør
    Lav-Bil (4 svar)
  9. Perkins 4-107 start problem
    Bådmotorer (2 svar)
  10. VW Polo - tomgangs-/accelerationsproblem
    Lav-Bil (13 svar)

Har du et spørgsmål eller vil du hjælpe de andre?

Tilmeld dig som bruger nu og få adgang til det hele - det er gratis!

Tilmeld dig her