Havefræser vil ikke starte

 Følg tråden
Brian Andersen
Brian Andersen
Indlæg: 7
Brian Andersen Brian Andersen

Foråret nærmer sig, og jeg har i den forbindelse et problem med min næsten nye AL-KO MH 350-4 havefræser. Den vil simpelthen ikke starte. Den kørte kortvarigt, men gik ud efter et par minutter. Siden har jeg ikke kunne få liv i den.

Jeg har tømt tanken for evt. gammelt benzin, og fyldt nyt på. Tjekket luftfilter, og gnist på tændrør. Begge dele virker til at være OK.

Er der nogle motorkyndige, der har løsningsforslag?

På forhånd tak

cdp
cdp
Indlæg: 462
Postnr: 5792
cdp cdp

Kan du starte den ved at hælde lidt benzin direkte i cylinder, gennem hul til tændrør?

Hvis der mangler olie, kan en olievagt blokere, men så skulle der jo ikke være gnist !

 

Brian Andersen
Brian Andersen
Indlæg: 7
Brian Andersen Brian Andersen Trådstarter

Tak for svar

Tror ikke det er mangel på benzin, snarere tværtimod. Hvis jeg forsøger at starte den og efterfølgende tager tændrøret ud, er det vådt.

Har tjekket olieniveau, og det er også fint.

Søren O
Søren O
Indlæg: 2788
Postnr: 7000
Søren O Søren O

Det tyder jo på at der ikke er ordentlig gnist. Ellers skulle motoren jo starte.

Søren O
Søren O
Søren O
Indlæg: 2788
Postnr: 7000
Søren O Søren O

Prøv at skrue tændrøret ud igen og tjek at det er helt rent og tørt. Blæs evt. med trykluft.

Nogle gange duer tændrøret bare ikke, og et nyt vil gøre underværker. Er tændrøret kortsluttet, så springer gnisten ikke mellem elektroderne.


Søren O
uldal
uldal
Indlæg: 4970
Postnr: 6500
uldal uldal

Nyt tændrør.

 

jhb
jhb
Indlæg: 131
Postnr: 6780
jhb jhb

Selvom tændrøret er vådt når du skruer den ud, ville jeg prøve det som cdp skriver, det tager højst 1 min. at afprøve. 

Jeg formoder at motoren ikke har platiner, hvis alligevel, kan der være en belægning på dem som gør at den ikke tænder i det rigtige øjeblik, men den kan godt give stød alligevel.  

cdp
cdp
Indlæg: 462
Postnr: 5792
cdp cdp
jhb skrev den 06-04-2019 07:03:52

Selvom tændrøret er vådt når du skruer den ud, ville jeg prøve det som cdp skriver, det tager højst 1 min. at afprøve. 

Jeg formoder at motoren ikke har platiner, hvis alligevel, kan der være en belægning på dem som gør at den ikke tænder i det rigtige øjeblik, men den kan godt give stød alligevel.  

 Enig - tænding må kører kontaktfrit - kunne så være rust indvendigt/udvendigt på svinghjul og heraf dårlig tastning til pickup/spole, men det burde jo ikke være tilfældet når den er ny - jeg har oplevet svømmer i karburator på pl. klip. har sat sig over vinteren, så kan den starte, men dør senere pga. for meget benzin. Derfor kører jeg altid den helt tør inden opbevaring, tager tændrør ud og giver et pust wd40 derind. Så er den frisk til ny start. Jeg har i øvrigt mest fidus til Honda & B. Straton.   

 

kovas
kovas
Indlæg: 1542
Postnr: 9670
kovas kovas

Når foråret kommer og vores græsklipper skal startes så får den et pust af dieselstarten så køre det. Ellers har jeg aldrig gjort noget særligt angående vinteropbevaring. Dvs den står hvor den plejer at stå.

Mange hilsner Kovas,

Nu med pillefyr og 4900wp på taget.
1, år produceret  4782kwh.
Brian Andersen
Brian Andersen
Indlæg: 7
Brian Andersen Brian Andersen Trådstarter
Hej igen og tak for de mange svar.
Jeg har netop prøvet med et nyt tændrør. Det hjalp ikke. Jeg vil nu prøve at hælde lidt benzin direkte i cylinderen. Hvor meget skal jeg ca. hælde i?
 Følg tråden
Vil du være med? Log ind for at svare.