Problemer med wexøe lampeudtag

 Følg tråden
Hemmingsen87
Hemmingsen87
Indlæg: 2
Hemmingsen87 Hemmingsen87

Hej


Håber i kan hjælp med mit lille problem. Jeg har i mit hus en enkelt wexøe lampeudtag (se vedhæftet billed). Jeg kan kun få den til virke ved at bruge L og N. Vil ikke virke ved hverken M1 eller M2- er det overhovedet lovligt?


Selv om jeg bruger L og N kan det i korte periode gøre at lyset bliver markant svagere, vil typisk være på peak tidpunkter hvor bruge mest strøm altså 7 om morgen og seks aften. resten af dagen virker det upåklageligt. Håber i vil kan hjælpe? 

S. Fabrin
S. Fabrin
Indlæg: 7181
Postnr: 4400
S. Fabrin S. Fabrin

Har du ikke et billede af bagsiden? At lyset bliver svagere på tidspunkter, hvor forbruget er stort lyder ikke godt. Det kan være en løs forbindelse i enten fase- eller nulledningen. det bør undersøges snarest.

fase
Hemmingsen87
Hemmingsen87
Indlæg: 2
Hemmingsen87 Hemmingsen87 Trådstarter

Hej 

Jeg kiggede bagsiden(se billeder) som du bad om og kunne se der ikke er ledninger sat til m1 og m2 - er dette lovligt?

burde jeg tage fat i elektriker?


S. Fabrin
S. Fabrin
Indlæg: 7181
Postnr: 4400
S. Fabrin S. Fabrin

Ja, der er ikke noget ulovlig i det. Der er bare for få ledninger i kablet. Hvis kablet kommer fra afbryderen, kan du flytte den brune over i afgangen fra afbryderen og så virker det. Kommer kablet derimod ikke fra afbryderen, mangler der et kabel, og så bør du tage fat i en elektriker.

fase
 Følg tråden
Vil du være med? Log ind for at svare.

Lignende indlæg

  1. Lampeudtag
    Belysning
  2. JA-110 Z- B BUS terminal modul (Indgangs kablet)
    Lav-Hus
  3. Skift af lampeudtag
    Belysning
  4. Lampeudtag / roset
    Belysning
  5. Opdateret forum
    Om Lav-det-selv