Hvad gør jeg galt? Lysdæmper giver intet lys.

 Følg tråden
TreeHouse
TreeHouse
Indlæg: 4
TreeHouse TreeHouse

Håber I kan hjælpe mig. Jeg prøver at udskifte en elkontakt til at være en lysdæmper. ‘Panelet’ består af en kontakt øverst og en stikdåse nedenunder. Jeg har købt en LK Fuga LED-S 120VA lysdæmper med korrespondance. De ledninger som er tilsluttet den gamle kontakt er én brun og 2 sorte. Jeg har isat den brune i L og de to sorte i de to andre porte. Desværre når jeg forsøger at tænde for lyset sker der intet. Jeg overvejer om den nuværende el-pærer ikke fungerer med den nye kontakt men så vistnkeg kan læse i manualen, så burde de virke sammen.

Håber I kan hjælpe lidt med tips og vejedning.

Mange fak.

Mvh. Nicolai

ev elmand
ev elmand
Indlæg: 12652
Postnr: 7480
ev elmand ev elmand

De 2 sorte ?  ? går den ene af dem ned til stikkontakten under, eller kommer den brune fra stikkontakten under ? 

Kunne lampen tændes 2 steder fra ( korrespondance. )  

Du skal ikke ( i 1. omgang )  have noget i porten med -> pil ind. Det er til at fjernstyre lysdæmper. 

Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
TreeHouse
TreeHouse
Indlæg: 4
TreeHouse TreeHouse Trådstarter

Tak!

Alle tre ledninger er ikke tilsluttet stikkontakten under. Lampen kan kun tændes et sted fra.

Tak for vejledning mht -> pil ind.

S. Fabrin
S. Fabrin
Indlæg: 7103
Postnr: 4400
S. Fabrin S. Fabrin

Den sorte, der kommer fra stikkontakten, skal i samme klemme som den brune fra afbryderen. Det er klemmen mærket L. Den sidste sorte skal i klemmen med bølgelinjen. Hvis dine LED pærer er dæmpbare, burde det virke.

fase
TreeHouse
TreeHouse
Indlæg: 4
TreeHouse TreeHouse Trådstarter

Perfekt! Tusind tak for hjælpen   

Thomas_Mygind
Thomas_Mygind
Indlæg: 119
Postnr: 2880
Thomas_Mygind Thomas_Mygind

Prøv evt. en glødepære til at starte med. Der er mange LED/lysstofrør der skaber problemer med LK lysdæmpere.

 Følg tråden
Vil du være med? Log ind for at svare.