Montering af ledninger på motorværn danfoss ct10-b

Hej

Jeg har en pumpebrønd med en pumpe som desværre er blevet pillet fra, så nu vil jeg godt have den tilsluttet igen og se om pumpen virker.

Så håber i kan være behjælpelige med hvordan ledningerne skal tilsluttes.

Der er 3 sorte 1 blå og 1 brun, den brune ser ud til at være brugt som jord.


Pfh. Mange tak :-)

Mvh.

Thomas

20 svar
 Følg tråden
Annonce
Annonce
Annonce
ev elmand
ev elmand
18373 7480

Du skal montere de 3 faser på i toppen på 1 - 3 - 5 

Og de 3 motorledninger i bunden på termorelæets 2 - 4 - 6 

Det ser ud som om styrestrømmen tages fra en fase i toppen via den røde ledning, og så bruges nulleder også til styring. 

Hvis den store blok i midten så trykkes ind, vil motoren køre. Jeg kan ikke se hvad der ellers styrer relæet.


Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
twcdk1
twcdk1 Trådstarter
11

Hej Erik

Tak for hurtigt svar.

Hvad så med nul hvor monteres den henne?

Er det her helt galt?

Mvh.

thomas

ev elmand
ev elmand
18373 7480

Jeg tror det er lidt galt. 

Der skal ledninger i alle 3 klemmer under termorelæ. Jeg kan ikke se en i kl. 6. Hvis kablet går til motor kan du se der hvilke farver der er brugt. Den blå i klemme 14 hvor kommer den fra. ?

Hvad skal tænde dit relæ ?   Og hvilken spænding har spolen. ( Det kan ses ind i siden af relæet) 

Hvis det er 230 V spole kommer den røde øverst med fase til den ene side af spole. Og så skal den blå  i klemme 13 som nu Og en lille lus fra kl. 95 ( inde under termorelæ er sikkert trukket som en lille sort ledning) til den anden klemme på spolen ( nederst) Så kan der startes ved at kortslutte 13  og 14. det skulle kunne gøres med knap på låget men der mangler en lille fjeder fra 14 og op over relæet som så kan ramme den lille flig ved 13. 

Startes det på anden måde må du vende tilbage.


Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
Annonce
twcdk1
twcdk1 Trådstarter
11


De 3 sorte ledninger i 1, 3 og 5 kommer fra eltavlen og det gør den blå i nr. 13 også.

Så er der de 3 sorte i 2, 4 og 6 samt den blå i nr. 14 de går ned til pumpen. Er lidt i tvivl og den blå i nr. 14 ikke skal sidde i nr. 96 eller 98.

Kan ikke se ned til motoren da den er gravet ned under indkørslen.

Der er en boks med trykknapper hvor man skal tænde relæet, men det kunne godt tyde på der mangler noget for synes ikke rigtigt at knapperne når helt ind, så det er formentligt den fjeder du snakker om, hvor kan man få fat i sådan en henne?

I første omgang kunne det være fint bare at se om pumpen overhoved virker, kan vel bare trykke relæet ind, men vil bare gerne lige være sikker på at alt er korrekt tilsluttet så jeg ikke brænder noget af.

Spolen er 230v og Ja den røde ledning i klemme 3 går til den ene side af spolen og så går der en sort fra den anden side af spolen til klemme 95.

Så går der en brun fra eltavlen til jord ude i sidden i boksen og en brun under den ned til pumpen. Se billede 4

Så er alt korrekt? Eller er den gal med den blå i klemme 14 og evt. andet

Tusind tak for hjælpen indtil videre :-)




S. Fabrin
S. Fabrin
11151 4400

På det første billede er den blå (nul?) samlet med den blå fra pumpen. Det har du ændret og monteret i 13 og 14. De blå indgår sikkert i styringen, så de skal stadig være samlet i en samlemuffe. 


fase
ev elmand
ev elmand
18373 7480

Jeg har godt set at de blå var samlede. Men det giver bare ikke nogen mening. 

Så det er fjederen der mangler hvis du skal starte på relæets front. 

I første omgang tager du den blå ( motorkabel) fra 14 der skal den ikke sidde. Tænde for strøm og tryk på midter bjælken med en isoleret skruetrækker. Så vil den blive inde og fortsat køre indtil du trykker på den røde.

Så får du vished for om pumpen kører. MEN hvis det er en vandpumpe, . kontraventil og det hele kan den ikke selv suge vand op. Så hvis den ikke allerede er fyldt i pumpen kommer der ikke vand af den grund. 

Og du kan heller ikke være mere end 50% sikker på rigtige omløbsretning. 

Er det en dykpumpe og det ikke giver vand er det da et forsøg værd at slukke og bytte 2 af de sorte ledninger til motorkablet. Så kører pumpen den anden vej. 


Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
Annonce
Søren O
Søren O
4449 7000

En almindelig vandpumpe giver vand selv om den løber den forkerte vej. Du er simpelthen nødt til at måle vandtrykket, bytte ledningerne og måle igen. Omløbsretningen skal vælges hvor pumpen giver det største tryk.


Søren O
twcdk1
twcdk1 Trådstarter
11

Tak for jeres svar.

Men hvor skal de blå hen, de er ikke samlet i muffen på billede 1, den ene ledning er bag muffen.

For at stop kontakten virker, (har nemlig målt mig frem til at forbindelsen til spolen kl.95 og kl.96 blir afbrudt når man trykker på stop kontakten) skal den blå til pumpen så ikke monteres i kl.13 og den blå til eltavlen i kl.96

Tror det er en dyk pumpe, og bytter rund på de sorte hvis den ikke virker :-)

Tak indtil videre.

Mvh.thomas

ev elmand
ev elmand
18373 7480

Kl. 95 og kl. 96 sidder på den del vi kalder termorelæet. Det er altså der det bliver slået fra hvis pumpen bruger mere strøm end det er indstillet til, og hvis du trykker på den røde knap. Spolen sidder oppe i relæet og der går en lille sort ledning fra klemme 96 og om til spolen hvor klemmen sikkert hedder A2. Men det er svært for dig at se når det er samlet. 

Den blå fra eltavlen i kl. 13 og du kan starte ved at trykke på midterbjælken. 

Når der ikke er andre ledninger end 3f - jord og blå ned til pumpen giver det ikke mening at bruge den blå fra pumpen. Jeg er sikker på at den ikke er monteret i den anden ende. 

Når du så har set om din pumpe kan virke kan vi komme tilbage og finde den mest praktiske start stop løsning. 


Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
twcdk1
twcdk1 Trådstarter
11

Så er der jo ingen forbindelse blå/nul ned til pumpen.

Der er yderligere 10 indlæg i tråden.
 Følg tråden
Vil du være med? Log ind for at svare.
x

Lignende indlæg

  1. Hvor skal lampen kobles til?
    Belysning (3 svar)
  2. Hvordan Starte centralvarme.
    Lav-Hus (7 svar)
  3. Utæt inddækning på nyere hus?
    Lav-Hus (3 svar)
  4. Gulvvarme skruer ikke op
    Fyr og opvarmning (15 svar)
  5. Montering af LED 180 Touch LK IR lysdæmper
    Belysning (9 svar)
  6. Gammelt loft udtag
    Belysning (1 svar)
  7. Afkortning af opføringsrør fra kloalk
    Belægning, udsmykning og blomster (11 svar)
  8. Ingen varme i radiatorerne
    Fyr og opvarmning (9 svar)
  9. Små revne i vindueskarm
    Lav-Hus (1 svar)
  10. Teaktræs stole
    Lav-Hus (2 svar)

Tilmeld dig og få fordele



Deltag i forummet, stil spørgsmål og svar andre

Favoritmarkér spændende indlæg

Færre reklamer, når du er logget ind
...og meget mere



Tilmeld dig gratis