HPFI relæ slår fra

Hej

Mit HPFI-relæ slår fra når den skal "trække" nogle A. Jeg har et mindre hobbyværksted med nogle gamle maskiner. Jeg kan uden problemer starte og bruge maskiner, varmeblæsere under ca. 3 KW. Men starter jeg noget over 3 kW  slår relæet fra!! 

Nogle gode bud?

Venlig hilsen

Henrik

2 svar
 Følg tråden
ev elmand
ev elmand
14126 7480

Der kan være overgang på disse maskiner.

Men er det ikke tilfældet, kan det ligge i defekt HPFI relæ. Hvis der er lidt dårlig forbindelse i en af polerne, kan den større belastning forårsage at det slår fra.


Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
Annonce
Annonce
karl smart
karl smart
1136 2600/2700

Du er sikre på at det er et HPFI som kobler ud og ikke en automatsikring.......

Hvis det er HPFI som kobler så må der være overgang i stort set alle dine maskiner osv og når den samlede overgang når op på 30mA  så kobler relæet , det er ikke umuligt men noget usansynligt......................


Elektriker gennem 45 år .
calle captiosus
 Life is not a journey to the grave with the intention of arriving safely in a pretty and well preserved body, but rather to skid in broadside, thoroughly used up, totally worn out, and proclaiming...."WOW What a Ride!!"  -Mark Frost
 Følg tråden
Vil du være med? Log ind for at svare.

Lignende indlæg

  1. HFI relæ slår fra- mystisk
    Belysning (2 svar)
  2. HPFI relæ slår ud periodevis
    Belysning (22 svar)
  3. Eltavle i værksted.
    Belysning (38 svar)
  4. Kortslutning nulleder og jord?
    Belysning (20 svar)
  5. Fejlfinding på Lys automatik
    Belysning (13 svar)
  6. HPFI'en går ved forbrug.
    Lav-Hus (12 svar)
  7. dykpumpe slår HFI fra
    Belysning (28 svar)
  8. HPFI relæ slår fra tilfædigt
    Lav-Hus (10 svar)
  9. HPFI relæ slår fra
    Belysning (13 svar)
  10. HPFI relæ slår "langsomt" fra!
    Belysning (11 svar)

Har du et spørgsmål eller vil du hjælpe de andre?

Tilmeld dig som bruger nu og få adgang til det hele - det er gratis!

Tilmeld dig her