bordopvaskemaskine program kører i ring og lækker

Min opvaskemaskine er pludselig begyndt på bare at køre i ring når et program startes. Den tager vand ind, indtil det begynder at lække ud af lågen, hvorefter den så pumper det hele ud igen, og så starter den ellers forfra. 

Nogen der har nogen ide om hvad der er galt? Den er selvsagt ubrugelig i den her tilstand. 

Det er en electrolux daily 4 two 2440

10 svar
 Følg tråden
Annonce
Annonce
Annonce
ev elmand
ev elmand
16550 7480

Jeg kender ikke den konkrete type. Men fejlen er at den tager for meget vand ind. Det skal ikke op i nærheden af lågen. Under maskinen sidder der en føler som mærker at der kommer vand ned i bundkarret, og det starter så pumpen, for at redde køkkenet. Det er ikke en fejl. 

Men fejlen kan være at den lille slange der går til niveau afbryder er tilstoppet. Det er ikke ualmindeligt.


Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
kranzekage
kranzekage Trådstarter
6 9000

Er den slange noget man kan tilgå inde fra maskinen, eller er det noget med at komme til den fra bunden eller hvordan foregår det? :-) 

Det virker nemlig til at det er maskinen der bare ikke ved hvornår der er taget nok vand ind, og så starter nød pumpen. 

Problemet er opstået efter at maskinen muligvis har haft tilbageløb af afløbsvandet fordi min vask var stoppet, hvis det hjælper til at gætte på fejlen. 

ev elmand
ev elmand
16550 7480

pumpe og andet elektrisk sidder sikkert i bunden af maskinen. Der skal man skrue side eller bagplader af for at komme til. I større opvaskere ofte front pladen under lågen. Den jeg har mistanke til er en lille gummislange ca. 6-7 mm tyk fra trykafbryder (sikkert rund eller D formet med ledninger i og så denne slange) og til maskinens bund eller til en større slange under karret. 

Her er så åbenbart en sidste år der har løst problemet LINK


Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
Annonce
kranzekage
kranzekage Trådstarter
6 9000

Så er det nok nu jeg skal have lidt hjælp til præcis hvilke ting der skal skrues fra hinanden. Har taget sidepanel og bundplade af så elektronikken nu er tilgængelig. Men hvad mener du jeg skal tage ud og rense? Her er et par billeder. 


Kan det passe at du mener den lille plastik beholder der er midt på bunden af maskinen? 


ev elmand
ev elmand
16550 7480

!. Billede:  Øverst til venstre sidder niveau afbryder. Den har 2 ledninger og en sort tynd gummislange. Det er den slange du skal forfølge ned under bunden, og afmontere den beholder som slangen går ind i. Den skal så renses og slangen tjekkes ligeledes  for kalk, snavs og sæberester. 

Det ses lidt dårligt på det sidste billede. Jeg kan ikke helt sikker se om det er den firkantede  i midten eller slangen går lidt længere. 

Det er da et spændende projekt her i det gode vejr.   


Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
kranzekage
kranzekage Trådstarter
6 9000

Super, jeg har fået renset beholderen, dog ikke selve slangen, for har ikke lige værktøj hjemme til at tage den af og montere igen.
Har lige testet, og den virker ihvertfald bedre nu, har lige kørt et program hvor kun meget lidt vand dryppede ud, så en klar forbedring. Jeg prøver at rense det hele noget mere, og ser om det ikke bliver som nyt igen :-)
Jeg takker for hjælpen indtil videre! 

Annonce
kranzekage
kranzekage Trådstarter
6 9000

Efter lidt mere test kan jeg sige at problemet stadig ikke helt er løst, om end det er bedre end før. 

Jeg prøver at skille slange og det hele ad for at rense det yderligere og ser om det virker. Afbryderen ser ud til at fungere, den siger ihvertfald klik når der sprøjtes vand ind i beholderen hvor slangen er monteret på. 

I tilfælde af at det er noget andet der er galt, har du så et forslag til hvad det kunne være?

ev elmand
ev elmand
16550 7480

Kunne du se en masse kalk og snavs i 

Spændebåndet oppe ved pressostat kan du godt vrikke en skruetrækker ind under så "Øret" bøjes lidt ud og den der ved løsnes. Det er godt nok et engangs spændebånd men de virker nu fint igen ved at klemme "øret" sammen med en tang. Det er meget lidt tryk der skal til før pressostat siger klik, altså kun det som de 10-12 cm vandtryk giver. Jeg plejer at puste i slangen, for at få skidtet ud (ikke suge   ). 

Det er det system der styrer mængden af vand så det er kun der du skal koncentrere dig. 


Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
kranzekage
kranzekage Trådstarter
6 9000

Efter at have skilt komponenterne ordentligt ad og renset dem, inkl. slanger, virker det hele nu igen   

Jeg takker 1000 gange for hjælpen :-)

ev elmand
ev elmand
16550 7480

Dejligt 


Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
 Følg tråden
Vil du være med? Log ind for at svare.
x

Lignende indlæg

  1. Problemet med min opvaskemaskine
    Hårde hvidevarer (2 svar)
  2. Vaskemaskine slår relæ fra.
    Hårde hvidevarer (4 svar)
  3. Ikea opvaskemaskine fejl 10
    Hårde hvidevarer (6 svar)
  4. Electrolux ESF 2440 Bordopvaskemaskine
    Hårde hvidevarer (7 svar)
  5. Blomberg opvaskemaskine
    Hårde hvidevarer (20 svar)
  6. Opvaskemaskine tager vand ind.
    Hårde hvidevarer (1 svar)
  7. Electrolux opvaskemaskine
    Hårde hvidevarer (8 svar)
  8. Opvaskemaskine kan kun køre 1 program rigtigt?
    Hårde hvidevarer (1 svar)
  9. Siemens opvaskemaskine Aquastop pulser
    Hårde hvidevarer (6 svar)
  10. Opvaskemaskine larmer når den tager vand ind og ud og vasker ikke ordentligt
    Hårde hvidevarer (8 svar)

Har du et spørgsmål eller vil du hjælpe de andre?

Tilmeld dig som bruger nu og få adgang til det hele - det er gratis!

Tilmeld dig her