Vaskemaskine giver motorfejl - alt ser dog fint ud?

Morten2k
Morten2k
352 2610

Hej

Min Candy/Hoover vaskemaskine begyndte (pludselig) at give E08, som skulle være en motorfejl. Jeg kan også se at trumlen slet ikke rotere, uanset hvilket program jeg vælger (den pumper fint vand ind/ud).

Jeg har haft motoren ude, og kullene ser fine ud - sensoren er ohmet og virker tilsyneladende også fint, så jeg kan ikke umiddelbart finde nogen fejl på den.

Er der mere jeg kan gøre for at fejlsøge?

5 svar
 Følg tråden
Annonce
Annonce
Annonce
Nitter
Nitter
5942 7700
Forbindelserne op til computeren. ;-)

Mvh. Leif.

Onliner:
"Diskutér ikke med en idiot. Vedkommende vil gøre alt for og trække dig ned på sit eget sølle niveau, for derefter at slå dig med sin enorme erfaring i kaos.
Morten2k
Morten2k Trådstarter
352 2610
Kan du være lidt mere specifik ift hvad jeg kan gøre herfra for at fejlsøge?
Nitter
Nitter
5942 7700
Skrevet af Morten2k på 14-11-2016 19:47
Kan du være lidt mere specifik ift hvad jeg kan gøre herfra for at fejlsøge?

Prøv og foretag en visuel inspektion af stik/ledninger, samt gennemmål med et ohmmeter for dårlig forbindelse.

Relæerne i styringen, hvis der er nogen, kan også være defekt.

 

 


Mvh. Leif.

Onliner:
"Diskutér ikke med en idiot. Vedkommende vil gøre alt for og trække dig ned på sit eget sølle niveau, for derefter at slå dig med sin enorme erfaring i kaos.
Annonce
Morten2k
Morten2k Trådstarter
352 2610
Jeg har prøvet nu, og der er umiddelbart ikke noget at bemærke med stikkene/ledningerne .. alt ser fint ud.
Relæerne ved jeg ikke hvor jeg evt. skal finde (hvis de er der).

Jeg tænker at det kunne være rart hvis jeg enten kunne måle i stikket om motoren overhovdet får spænding - eller alternativt hvis jeg kunne give den spænding manuelt og se om den så køre - så kan jeg jo udelukke hvor vidt fejlen ligger i selve motoren - jeg kan dog ikke gennemskue nøjagtig hvilke ledninger der skal have spænding.

Problemet er at et teknikkerbesøg starter fra 800,- så det kan ikke betale sig - omvendt er det også åndsvagt at skulle kassere hele maskinen, hvis det bare er en lille fejl der nemt kan udbedres, for den fungere jo ellers fint.

Jeg bemærkede i øvrigt at da fejlen opstod (efter at den lige havde fungeret fint) så slog den sikringerne et par gange, til sidst i programmet - så måske det kan fortælle noget om fejlen?
Nitter
Nitter
5942 7700

Relæerne sidder på styreprintet (computeren).

Hvis maskinen slog sikringen sidst i programmet, er det formodentlig ikke varmelegemet. Så har du motor til tromle, pumpemotoren, magnetventilen til vandindtaget samt computeren tilbage. Når sikringen går, indikerer det der er et sted der er en kortslutning (0 ohm), der i heldigste fald godt kan være en ledningsfejl men nok sjældent er det.

Det kan sikkert ikke svare sig og have en reperatør ude til en billig maskine, køb nyt i stedet.   ;-(
 


Mvh. Leif.

Onliner:
"Diskutér ikke med en idiot. Vedkommende vil gøre alt for og trække dig ned på sit eget sølle niveau, for derefter at slå dig med sin enorme erfaring i kaos.
 Følg tråden
Vil du være med? Log ind for at svare.
x

Lignende indlæg

  1. aeg vaskemaskine går i stå ???
    Hårde hvidevarer (1 svar)
  2. Vaskemaskine motor kører ikke
    Hårde hvidevarer (46 svar)
  3. Vaskemaskine tager ikke vand ind.
    Hårde hvidevarer (11 svar)
  4. Vaskemaskine tager hpfi relæ efter 2-3 min
    Hårde hvidevarer (6 svar)
  5. Nulstilling af siemens vaskemaskine
    Hårde hvidevarer (16 svar)
  6. Bosch vaskemaskine logixx 8
    Hårde hvidevarer (4 svar)
  7. Er min vaskemaskine død??
    Hårde hvidevarer (5 svar)
  8. vaskemsine kører 30 sec
    Hårde hvidevarer (7 svar)
  9. Vaskemaskinen - vasketid
    Hårde hvidevarer (11 svar)
  10. Vaskemaskine Zanussis F1447
    Hårde hvidevarer (11 svar)

Har du et spørgsmål eller vil du hjælpe de andre?

Tilmeld dig som bruger nu og få adgang til det hele - det er gratis!

Tilmeld dig her