Problem med ny eltavle (16 amp automatsikring)

Ranch
Ranch
2 9210

Hej, 

Er den nogen af jer der kan forklare hvorfor en 16 amp gruppe pludselig slår ud når enten vores tørretumbler eller vaskemaskine har kørt ca. 10-15 min? - Svært at sige hvor langt maskinerne når i deres cyklus men mistænker en fejl i automatsikringen selv om der er tale om en ny eltavle da alt andet i tavlen fungerer...

* Tørretumbleren og vaskemaskinen er det eneste der er tilkoblet denne gruppen men er begge af ældre dato. 

** Maskinerne er forbundet til et ældre 5 benet kraftstik men både faser og nul ser fint ud i selve stikket.

2 svar
 Følg tråden
Annonce
Annonce
Annonce
S. Fabrin
S. Fabrin
10566 4400
Skrevet af Ranch på 02-01-2016 22:49

Hej, 

Er den nogen af jer der kan forklare hvorfor en 16 amp gruppe pludselig slår ud når enten vores tørretumbler eller vaskemaskine har kørt ca. 10-15 min? - Svært at sige hvor langt maskinerne når i deres cyklus men mistænker en fejl i automatsikringen selv om der er tale om en ny eltavle da alt andet i tavlen fungerer...

* Tørretumbleren og vaskemaskinen er det eneste der er tilkoblet denne gruppen men er begge af ældre dato. 

** Maskinerne er forbundet til et ældre 5 benet kraftstik men både faser og nul ser fint ud i selve stikket.

Det er svært at forklare uden at have målt strømmen, men umiddelbart kunne det tyde på at automatsikringen er defekt. For at være helt sikker er det nødvendigt at måle strømmen.

Jeg går ud fra, at maskinerne er forbundet til hver sin fase.


fase
EISOE
EISOE
2757 7400

Det kunne også være interessant at vide hvilket fabrikat automatsikringen er - samt type.

Ligeledes hvor tavlen er købt ( fabrikat på tavlen )

Umiddelbart tyder det på en overstrøm - så ja, strømmen skal måles.


Hjemmebrygger af specialøl og vin " Bjergbryg

 Følg tråden
Vil du være med? Log ind for at svare.
x

Har du et spørgsmål eller vil du hjælpe de andre?

Tilmeld dig som bruger nu og få adgang til det hele - det er gratis!

Tilmeld dig her