SIEMENS integreret opv. pumper uendeligt

Hej med jer

Vi har en SIEMENS integreret opvasker i den smalle version til 9 kuverter. Når den har kørt et stykke tid, står den ligesom stille på et bestemt trin, hvor den pumper, tror jeg.. den brummer i sådan nogle rytmiske bølger og når man åbner er det som om, den nærmest har suget et vacuum i vaskerummet, eller også virker det bare sådan, når pumpen endelig går i stå mens man stirrer ind i vaskrumet, hvor der typisk ligger en tablet der ikke er går i opløsning.

Jeg har læst en den tråde her inde, som tit peger på et vandkammer og/eller slangen til dette, som kan være tilstoppet, men jeg er i tvivl, om det også gælder denne model.

Jeg kan desværre ikke se noget modelnumer/-navn, men jeg har taget nogle billeder af panlelet og af den lille sø af vand, der står i bunden under filteret.

Jeg forsøgte at føre en wire fra en cykelbremse ned i afløbet under filteret for at rense, men jeg kunne ikke få det længere end et par cm. 

Kan nogen rare mennesker evt. vejlede mig. Jeg er ikke bange for at trække den ud, og kigge lidt/skille lidt ad, hvis det er vejen frem ;-)

De bedste hilsner

Folke 

 

  

Vedhæftede filer

- det skulle jeg allllldrig have fortrudt...
6 svar
 Følg tråden
Annonce
Annonce
golf1985
golf1985
649 8981
har du tjekket om dit aflløb er tilstoppet der hvor afløbbslangen går på kloaken

<p>&#160;stave fejl er gratis</p>
Steensen
Steensen
1515 8700
Har du kontrolleret hvorvidt din pumpes impeller er blevet blokkeret af f.eks. en elastik, en tandstik e.l.?
Det kan du se ved at hive ALLE filtrene ud, og så kigge ned i det "hul" du har fået lavet, hvor du kan se nogle "vinger".
Forsøg med fingrene (uden at have strøm på maskinen) hvorvidt du kan roterer den uden der er for meget modstand.
"Hopper" den i "hak" (magnetiske poler) videre, uden den store indsats, er impelleren ikke blokkeret.

 

FolkeRFR
FolkeRFR Trådstarter
15 1264
Skrevet af golf1985 på 27-06-2015 09:47
har du tjekket om dit aflløb er tilstoppet der hvor afløbbslangen går på kloaken

Tak for svar :-)

Der er en lille opdatering: jeg har fundet frem til. at maskinen (er jeg næsten 100% sikker på) kun laver vrøvl i det varmeste program. Når jeg benytter det hurtigste program (ikke programmet kun til skylning), har der ikke være problemer med, at den bliver hængende i en udpumpningsfase...

Den kan således sagtens pumpe ud - når det ikke lige er 65-grds.-programmet.

Jeg tænker, om det er program-delen, der måske har et problem..(?) 

 

 

 


- det skulle jeg allllldrig have fortrudt...
Annonce
Annonce
FolkeRFR
FolkeRFR Trådstarter
15 1264
Skrevet af Steensen på 27-06-2015 10:40
Har du kontrolleret hvorvidt din pumpes impeller er blevet blokkeret af f.eks. en elastik, en tandstik e.l.?
Det kan du se ved at hive ALLE filtrene ud, og så kigge ned i det "hul" du har fået lavet, hvor du kan se nogle "vinger".
Forsøg med fingrene (uden at have strøm på maskinen) hvorvidt du kan roterer den uden der er for meget modstand.
"Hopper" den i "hak" (magnetiske poler) videre, uden den store indsats, er impelleren ikke blokkeret.

Hej Steensen!

Tusind tak for dit forslag :-)m Når du skriver "ALLE filtrene", svarer det så ikke til, hvad jeg har taget billeder af? Dvs. at fjerne den store "rist/plade" samt det cylindriske filter under denne?

Som du måske har set, er der lidt nyt omkring symptomerne:

Pumpefejlen opstår - så vidt jeg har oplevet de sidste par dage - KUN når jeg benytter tdet varmeste program 65 grader. Når jeg tager den hurtige, kommer den fint igennem programmet.

Noget bud på, hvor jeg evt. skal lede?

De bedste hilsner

Folke

 

 


- det skulle jeg allllldrig have fortrudt...
Tjek evt. denne tråd omkring en opvasker, der larmer.

https://www.lav-det-selv.dk/Forum/aft/158054

Håber det hjalp.
Steensen
Steensen
1515 8700
Jeg er på en meget sløv forbindelse, så kan ikke hente billederne og kigge.
Men tror du har fanget det rigtigt, med "pladen" og cylinderen, men nogle gange er der et filter mere nedenunder cylinderen, derfor jeg skrev "alle filtre".

Når du kun har problemet på gryde-programmet, så tænker jeg du måske har nogle problemer med programmeringen, thermostaten, niveau føleren eller dit varmelegeme.

Køb noget citronsyrer og fyld sæbe rummet op med det, og kør det næst-største program et par gange på denne måde.
Det vil fjerne evt. kalk i maskinen, som har sneget sig forbi salt-filteret, og rengører nogle flere af delene.
Kør derefter en omgang med en " opvaskemaskine rens", en af de der man kan købe i butikkerne, på dit varmeste program, og se så om din maskine stadigvæk hænger i udpumpnings fasen.

 

 Følg tråden
Vil du være med? Log ind for at svare.

Har du et spørgsmål eller vil du hjælpe de andre?

Tilmeld dig som bruger nu og få adgang til det hele - det er gratis!

Tilmeld dig her