Korrespondance virker ikke

 Følg tråden
MichB
MichB
Indlæg: 10
Postnr: 3230
MichB MichB

Hej, vi har lige købt hus med 4 korrespondance kontakter til lys i gang og et andet sæt med 3 kontakter til undendørs belysning. Problemet er, at de 4 kontakter tilsyneladende virker helt tilfældigt: nogle gange kan man tænde for lyset, andre gange ikke. I nogle tilfælde skal man tænde for to kontakter samtidigt for at tænde eller slukke.  

Den udendørs belysning virkede da vi flyttede ind, men ikke mere.

Betjener vi det forkert eller hvordan fejlsøger man på korrespondance? Har set de mange indlæg om korrespondance herinde, men ikke fundet det rigtige.

Mvh

MichB

jenshøj
jenshøj
Indlæg: 2337
Postnr: 4800
jenshøj jenshøj
Hvis korrespondancen er forbundet korrekt, kan man betjene lyset fra alle steder på alle tidspunkter. Så det er ikke en betjeningsfejl.

Det er så enten ikke forbundet korrekt, eller der er løse forbindelser. Det lyder ikke som du har så meget erfaring med el, så jeg ville anbefale at ringe til en fagmand.

Hvis der er lave el eftersyn, burde dette muligvis være fanget (er ikke helt sikker på, i hvor stor grad funktionalitet testes i el synet), så dette kunne også være en vej at forfølge.
MichB
MichB
Indlæg: 10
Postnr: 3230
MichB MichB Trådstarter

At ringe til en fagmand er altid en løsning, men vel også den sidste i dette forum .

Jeg tænkte også på løse ledninger, men så skulle det være opstået efter vi flyttede ind - og vi har ikke skilt noget ad.

ev elmand
ev elmand
Indlæg: 12628
Postnr: 7480
ev elmand ev elmand
Når du skriver korrespondance med 4 afbrydere, tænker jeg om det er kiptryk i stedet. Når du trykker på kontakter, fjedrer knappen tilbage igen ?? Eller

Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
MichB
MichB
Indlæg: 10
Postnr: 3230
MichB MichB Trådstarter

Nej, ikke på de 4 kontakter. Det gør den derimod på een af kontakterne til den udendørs belysning.

MichB
MichB
Indlæg: 10
Postnr: 3230
MichB MichB Trådstarter

Nej, ikke på de 4 kontakter. Det gør den derimod på een af kontakterne til den udendørs belysning.

ev elmand
ev elmand
Indlæg: 12628
Postnr: 7480
ev elmand ev elmand

Det er ikke let at rådgive om, men jeg prøver.

1. Du er klar over at der ikke er noget der hedder Tændt og slukket stilling på korrespondance system. Når der er flere kan de aldrig tænde i samme stilling. Du kan kun vide om der er lys eller ikke lys, ved at kigge på lampen.

 2. HVIS vi forudsætter at det har virket, kan der næsten kun være en af arbrydere der er i stykker. Koncentrer dig om en af de afbrydere, som du oplever der skal tændes sammen med en anden. Lad en afbryder stå i samme stilling, og prøv kombinationer med de 3 andre.

Altså f.eks. - sluk på 2- tænd på 4 - sluk på 3 - tænd på 4 o.s.v.

Virker det på de 3 er det den ene der skal kigges til.

virker det ikke må du vælge en anden, der skal stå i samme stilling. Og så alle kombinationer med de 3 andre.

Lad os lige høre dine iagttagelser.

Ang udvendig lys: Det kan jo være pærer der er sprunget ! !

Kan udv. lys  tænde samtidig  på de 3 kontakter ?

Sidder der nogle små relæer ved dine sikringer ? evt. tag et billede.

 

Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
MichB
MichB
Indlæg: 10
Postnr: 3230
MichB MichB Trådstarter

OK, det prøver jeg og vender tilbage.

Det udvendige lys vil slet ikke tænde mere og det er ikke pærerne 

Der sidder et relæ ved sikringerne (ligner et): Nobø system 500 Mains Filter FNX 35. Det er vist til styring af husets el-varme eller hur?

MichB
MichB
Indlæg: 10
Postnr: 3230
MichB MichB Trådstarter

Du har vist fat i noget af det rigtige, men det er svært at overskue: kontakt 3 og 4 kan tænde/slukke for lyset, afhængigt af hvordan de står. Når kontakt 3 er slukket, kan 4 tænde/slukke og omvendt. Kontakt 1 og 2 har tilsyneladende ingen indflydelse på det og kan hverken tænde eller slukke.

Siger det dig noget?

ev elmand
ev elmand
Indlæg: 12628
Postnr: 7480
ev elmand ev elmand
Ja det siger mig at du måske har 2 korrespondance systemer, med kontakt 1 - 2 i det ene system, og 3 - 4 i det andet system.
Nu ved jeg jo ikke hvor stor slot du bor på, men 4 korrespondancer afbrydere i samme system er helt usædvanlig. Det kan fungere, men jeg har aldrig set det i praksis.
Er der et lampested imellem 1 og 2 der ikke er monteret en lampe i ?
Ellers må du prøve at tegne en skitse af din gang med placering af afbrydere og lampesteder.

Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
MichB
MichB
Indlæg: 10
Postnr: 3230
MichB MichB Trådstarter

Slottet er på hele 130 kvm  og de 4 kontakter styrer 2 loftslamper. Der er ingen udtag uden lamper i. Men det er gået op for mig, at den ene kontakt sidder sammen med kontakten til den udendørs belysning, der heller ikke virker, så jeg skifter begge kontakter og ser om det hjælper. Ellers laver jeg en tegning. Vender tilbage og under alle omstændigheder vil jeg gerne sige tak for hjælpen.

ev elmand
ev elmand
Indlæg: 12628
Postnr: 7480
ev elmand ev elmand
I stedet for at købe nye kontakter, kan du i første omgang tage kontakten af til udendørs lys, og montere de 2 ledninger sammen i samme klemme, måske en samlemuffe. Så skal udv. lys virke ellers kan det være fase ledning der mangler strøm i.
Når du har begge afbrydere ude, skriver du farver op, og hvor de er monteret. hvilken farve sidder i P klemme (den røde) i korrespondancen og hvilke farver sidder i de andre.

Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
MichB
MichB
Indlæg: 10
Postnr: 3230
MichB MichB Trådstarter

Det vil jeg prøve.

MichB
MichB
Indlæg: 10
Postnr: 3230
MichB MichB Trådstarter

Jeg kan nu se, at der slet ikke er spænding på de to kontakter, men kan ikke se hvorfor. Så nu er det vist tid til at ringe efter en elektriker. Tak for hjælpen.

ev elmand
ev elmand
Indlæg: 12628
Postnr: 7480
ev elmand ev elmand

Det er en god beslutning, lad os bagefter høre hvad konklusionen bliver. Hvis altså du er hjemme og får talt med ham.

Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
MichB
MichB
Indlæg: 10
Postnr: 3230
MichB MichB Trådstarter
Elektrikerens bedste gæt var, at husets tidligere ejer har forsøgt at lave korrespondance istedet for kiprelæer, for han fandt to delvist defekte kiprelæer og de små fjedre bag tangenterne var fjernet. Så ud røg det hele, nye relæer og fjedre ind og nu virker det. Den havde jeg ikke lige set komme :-).
Tak for hjælpen!
 Følg tråden
Vil du være med? Log ind for at svare.