Problemer med batteri til havetraktor

klausan
klausan
69 4171
Hej

I går ville jeg starte havetraktoren, men den var fuldstændig død. I dag har jeg så købt en batteristarter. Efter et par timers opladning startede den uden problemer. Jeg fik slået det meste af græsplænen, men lige pludselige døde havetraktoren, og der skete ingenting, når jeg drejede nøglen. Nu har jeg opladet batteriet i en times tid, og traktoren er fortsat fuldstændig død. Har jeg ødelagt batteriet ved opladningen, eller hvad er forklaringen på, at jeg ikke kan oplade det igen?

Vh
Klaus
13 svar
 Følg tråden
Hej Klaus.
Og velkommen her på LDS.
Du må have en kors slutning et sted på din traktor, derfor vil den ikke starte. Og nej en opladning skulle ikke gerne ødelægge et batteri. Men der må altså være et sted på dit lednings net der kan kors slutte systemet.
Annonce
Annonce
Nitter
Nitter
5942 7700
Velkommen til.

Der syntes at være to ting galt.

1. Batteriet bilver ikke ladet på under kørse.

2. Hvis batteriet er opladet, er det højst sansynligt har du glemt og træde på havetraktorens bremse/koblingspedal under start, eller også er der en fejl i ledningsnettet/kontakten.

For at komme videre som LDS fejlfinder, kræver det nok du har et voltmeter at måle spænding med.

Bl. kunne jeg godt tænke mig og kende batterispændingen uden laderen koblet til ???
Især da du ikke kunne starte ???


Mvh. Leif.

Onliner:
"Diskutér ikke med en idiot. Vedkommende vil gøre alt for og trække dig ned på sit eget sølle niveau, for derefter at slå dig med sin enorme erfaring i kaos.
klausan
klausan Trådstarter
69 4171
Godmorgen Jørgen og Leif

Tak for velkomsten. Ja, det er nødvendigt for mig at bruge dette forum, da jeg har en masse praktisk der skal laves.

Nå, tilbage til problemet.

På opladeren står der, at man skal åbne til batteriet for at lukke gasser ud, der dannes ved opladningen. Da jeg ikke kunne finde ud af det, tænkte jeg, at eventuelle gasser måske var årsagen til, at batteriet ikke virkede.

Hvis der er en kortslutning, så forestiller jeg mig, at jeg kigge på ledningerne og se, om eksempelvis kobberet er blottet nogle steder. Normalt kører traktoren med lys. Jeg har dog trukket stikkene ud af de to forlygter, og ladet dem hænge løst. Er det et problem?

Det kunne være en reel mulighed, at jeg havde glemt at aktivere bremse eller lignende, men jeg har tjekket og i dette tilfælde, gør jeg tingene rigtigt

Jeg har faktisk et voltmeter, som jeg lige har fået af min svigerfar. I weekenden vil jeg måle batterispændingen.

Jeg vender tilbage.

Vh
Klaus
Det må være en gammel batteri lader du har der, i vor dage åbner man ikke for batteriet når der lades da mange af de nye batterier slet ikke kan åbnes. Når du drejer nøglen er der så noget der klikker jeg tænker på dit start relæ. Og du ved vel nok at du skal sidde på traktoren for at den kan startes, der sidder et kontakt sæt oppe under sædet som skal aktiveres ved at man sidder der. Prøv at tjekke om det eventuelt er der den er gal, ledningerne kunne jo være raslet af. Om det har noget at sige at du har pillet lyset fra ! Næh ikke hvis du har sørget for at lægge lidt isolerings tape om stikket så der ikke kommer skidt op i det ( den strømførende del ) Og som Nitter skriver så skal bremse pedalen trykkes helt i bund når du skal starte den, det er endnu en sikkerheds anordning.
Annonce
klausan
klausan Trådstarter
69 4171

Nå, så er det blevet weekend, og jeg har fået tid til at kigge på havetraktoren.

Opladeren har i dag været tilkoblet batteriet i ca. 7 timer. Med et voltmeter har jeg målt spændingen til 13,30, som efter 15 minutter faldt til 13,17. Opladeren var ikke tilkoblet, mens jeg målte.

Der er fortsat ikke lys i traktorens display, som der ellers plejer at være, og når jeg drejer tændingsnøglen sker der ingenting. Ikke engang et klik. Når jeg drejer tændingsnøglen sidder jeg på traktoren, bremsen er trykket ned og klipperen er frakoblet.

Da havetraktoren i torsdags gik i stå, skete det lige efter, at jeg havde opjusteret speederhåndtaget.

Vh

Klaus

Nitter
Nitter
5942 7700
Ok Klaus. Batteri er formodentelig ok. Men fortæl lige hvad spændingen er i morgen tidelig uden der har været ladet på det i nat.

Der er umiddelbart ikke nogen forbindelser med det du har lavet og den manglende strøm. Der må være gået en sikring. Prøv og følg ledningen fra + polen og ned til motoren. Sidder der ikke en sikring på vejen et sted  ???

Nu havde det jo nok været nemmere, hvis du skynder dig og fortalte hvilken maskine det drejer sig om ??? 

Mvh. Leif.

Onliner:
"Diskutér ikke med en idiot. Vedkommende vil gøre alt for og trække dig ned på sit eget sølle niveau, for derefter at slå dig med sin enorme erfaring i kaos.
klausan
klausan Trådstarter
69 4171
Jeg troede en havetraktor var en havetraktor. Det er en yard-man 18 hk med Kohler motor. Kigger på sikring nu og spænding i morgen tidlig.

Tak.

Klaus
Annonce
klausan
klausan Trådstarter
69 4171
Okay, sikring fundet og hevet ud. Gul og der står 20 på den. Jeg forsøger at få fat i en ny for at se, om den er gået.
Ra
Ra
99 7400
Skrevet af klausan på 19 jul 2014 17:47
Okay, sikring fundet og hevet ud. Gul og der står 20 på den. Jeg forsøger at få fat i en ny for at se, om den er gået.
Du kan se om tråden er brændt over i sikringen.
Mit bud er, at det er en løs forbindelse et sted, så check stikforbindelser, dvs. træk stikkkene fra hinanden og se om de er irrede, evt. sprøjt dem med WD40 eller kontaktspray (den smørende type)  adskil og saml stikforbindelserne nogle gange, gælder også sikringer og stikforbindelser på div. kontakter (sæde, bremse osv.)
Check stelforbindelsen fra batteriet, især hvor den er skruet på metalrammen/motorblokken.
Det kunne også ligge i selve tændingslåsen. Giv den en gang WD40 også.

klausan
klausan Trådstarter
69 4171
Jeg fandt en tilsvarende sikring i bilen. Den blev sat i havetraktoren og nu er den sidste del af græsplænen slået! Fantastisk, mange tak for jeres hjælp og deltagelse i tråden. Dog lige et sidste spørgsmål: Hvorfor brændte sikring egentligt over?

Vh
Klaus
Der er yderligere 3 indlæg i tråden.
 Følg tråden
Vil du være med? Log ind for at svare.

Lignende indlæg

  1. Havetraktor startproblemer
    Værktøj og maskiner (14 svar)
  2. Berlingo vil ikke stoppe
    Lav-Bil (60 svar)
  3. oplade gel batteri
    Grøn energi og sparetips (7 svar)
  4. Living eco temostater
    Fyr og opvarmning (14 svar)
  5. Hjælp til ujævn græsplæne :-(
    Lav-Have (7 svar)
  6. Baghjulslejre på Ford Escort
    Lav-Bil (19 svar)
  7. Polyester IKKE det bedste ankertov - hvorfor...
    Lav-Båd (64 svar)
  8. Skoda Fabia Hatchback med "sjov" strøm-fejl
    Lav-Bil (9 svar)
  9. erfaring med robotplæneklipper?
    Lav-Have (22 svar)
  10. Opladning af batteri i tomgang hvor lang tid tager det
    Lav-Bil (20 svar)

Har du et spørgsmål eller vil du hjælpe de andre?

Tilmeld dig som bruger nu og få adgang til det hele - det er gratis!

Tilmeld dig her

Se også