suzuki wagon r

 Følg tråden
ivannr
ivannr
Indlæg: 3
Postnr: 4750
ivannr ivannr
hej min suzuki vil ikke starte jeg har skifte batterie på den og der efter vil den ikke starte og motor lampen blinker  har tjekke alle sirkringer
albino
albino
Indlæg: 1771
Postnr: 2635
albino albino
Tjek om dine polsko sidder ordentligt fast på batteripolerne. Det driller på vores Wagon, den er hoppet af pluspolen et par gange, så den kun lige rører med med en kant - nok til at køre med radio og advarselslamper, men ikke nok til at trække startstrøm.

Ellers pil strømmen helt fra en times tid, så motorstyringscomputeren resetter.

Lars & Elizabeth, Bente II, Ishøj, XPE3524, MMSI 219015911

Led os ikke i fristelse... vi kan sagtens finde vej selv...

Henrik@p
[email protected]
Indlæg: 246
Postnr: 4750
Henrik@p [email protected]
Den vil ikke starte, hmm fyld brændstof på.

Hvis du vil have hjælp så uddyb lidt mere, tørner motoren, hvad gør den og hvad gør den ikke.
ivannr
ivannr
Indlæg: 3
Postnr: 4750
ivannr ivannr Trådstarter
den få benzin den trækker motor fint den vil bare ikke starte og motor lampe blinker hele tiden
ivannr
ivannr
Indlæg: 3
Postnr: 4750
ivannr ivannr Trådstarter
glemte at skive det er en suzuki wagon r+ fra 1999
Torjusen
Torjusen
Indlæg: 7
Postnr: 8260
Torjusen Torjusen
Hej vil høre om du har fundet ud af problemet da min gjorde det samme for mig igår ?
Torjusen
Torjusen
Indlæg: 7
Postnr: 8260
Torjusen Torjusen
Hej vil høre om du har fundet ud af problemet da min gjorde det samme for mig igår ?
 Følg tråden
Vil du være med? Log ind for at svare.