min bil mister kølemiddel

 Følg tråden
braat
braat
Indlæg: 97
Postnr: 3600
braat braat

En gang om ugen skal jeg fylde ekstra kølervæske på min bil, men jeg kan ikke finde nogle utætheder.
Samtidigt sker der det at når jeg åbner for beholderen for at fylde mere kølemiddel på, lyder der et ordentligt sug, der er et stort vaccum i systemet, og det er der hver gang at jeg skal fylde kølemiddel på.
Er der nogen der har nogle ideer ?

je__ns
je__ns
Indlæg: 8500
Postnr: 0
je__ns je__ns

Hvordan ser din motorolie ud, hvis den er mayonaise agtig, er det din toppakning.

Ryger din bil hvidt, så er det også toppakningen...

Kik grundigt omkring din vandpumpe, det kunne joogså være at det var der vandet slap ud.

mvh jens

ktm
ktm
Indlæg: 8651
Postnr: 4540
ktm ktm
Jeg havde i lang tid det samme bøvl med min Mondeo, og det viste sig at være vandpumpen, som Jens foreslår. På en ældre Mondeo sidder VP vældig meget gemt af vejen inde bag skjoldet over og omkring taktremmen. I lang tid dryppede der ikke noget synligt ud, men det kunne åbenbart fordampe inde under skjoldet, men til sidst blev det synligt, hvorefter jeg skiftede vandpumpe og problemet forsvandt.
Men en ting er helt sikkert, der må ikke forsvinde kølevand, og man kan lige så godt først som sidst gå til biddet og få det ordnet, før der sker ulykker på motoren. Jeg har lige selv haft oplevelsen med en V8 Land Rover, hvor toppakningerne var blevet svage. Ikke morsomt!

Min erfaring fra rigtig mange år med biler er, at det er især i begyndelsen af vinteren, hvor der sker mange af den slags tilfælde. Det er som om de større temperaturudsving fremprovokerer svage toppakningers endeligt.

Med venlig hilsen
ktm

 

braat
braat
Indlæg: 97
Postnr: 3600
braat braat Trådstarter
oki, jeg vil prøve at smide den på en lift og se på vandpumpen, trænger alligevel til at få skiftet tandrem )
 Følg tråden
Vil du være med? Log ind for at svare.