Ford stiger til 4000 omdrejning.

Jacko
Jacko
1065 5450

Har en Ford Escort 1,6 1997.

Den er begyndt med noget underligt noget. Når jeg kobler ud og slipper gassen, hvad enten det er under kørsel eller ved tomgang, gasser den selv op og stiger til ca 4000 omdrejninger..   (Folk tror jo jeg er en gammel kælling når jeg holder ved et lyskryds!) 

Kan få den til at stoppe  med det, ved at trække koblingen op, så den ligger lige ved koblingspunkter eller ved, underligt nok at give et lille nyk i håndbremsen.. 

Den gør det periodevis, dvs ikke hvergang jeg kobler ud og det er primært når den ikke har kørt i en længere periode 3 + timer.

En bekendt havde et bud på det evt kunne være en vakuumslange der var utæt?



 

Mvh


Faglært Maler
6 svar
 Følg tråden
Annonce
Annonce
Et bud kunne os være at dit gaskabel har sat sig fast, prøv og kig i motorrummet.
Evt lige prøve og tage fat i stangen der sidder på indsprøjtningen, den skulle gerne have en ubesværet vandring, sætter den sig fast har du det problem du skriver, evt give det lidt olie, hvis ikke kablet bare er færdig.
Jacko
Jacko Trådstarter
1065 5450
Den stang du snakker om, er det den man plejer at tage fat i, når man giver gas ude fra selve motorrummet?
Mvh

Faglært Maler
Ja det er så, kunne jo være at kablet er dårligt, måske du skulle prøve og pille kablet af. Så kunne du jo se om det var væk.

Når du gør det med og slippe koblingspedalen lidt og den sænker gassen, er det jo fordi den vil fremad bilen alså, og det
slidder hurtigt din kobling op.
Annonce
Annonce
Det er din tomgangsmotor der er defekt.
braat
braat
97 3600
jeg har prøvet det samme med min octavia, der var det gas spjældet der var beskidt, da jeg rensede det forsvandt det et års tid, derefter måtte jeg på den igen, og tilsidst valgt jeg at skifte det, men det var efter 2-3 år.
Men i alle tilfælde er det jo gratis at prøve at rense det
Jacko
Jacko Trådstarter
1065 5450
Havde den nede ved mekkeren i dag. Han prøvede i første omgang at smøre (tror jeg nok det var) stangen som Jan snakkede om, og mente ellers det kunne være et fordi jeg evt havde en halvdefekt relæ ledning, som han fixede. Skulle lige prøve at se om det hjalp inden vi gjorde så meget mere. Han sagde der ikke var tomgangsmotor i den type, men tomgangsrelæ tror jeg han sagde. Eller noget i den stil. Er ikke så god til at huske de der dimser...

Faglært Maler
 Følg tråden
Vil du være med? Log ind for at svare.

Har du et spørgsmål eller vil du hjælpe de andre?

Tilmeld dig som bruger nu og få adgang til det hele - det er gratis!

Tilmeld dig her