Polo, 1.6 fra 98 - hostede og gik ud - vil ikke starte nu

nelat83
nelat83
65 5300
Hejsa

jeg har en VW polo, 1.6 fra 1998.

Jeg kørte det sidste stykke af vejen hjem hvor bilen hostede og ikke rigtig kom nogen steder selvom jeg trykkede på gaspedalen.

Jeg nåede lige hjem inden den så stoppede helt.
Efterfølgende ville den gerne starte op i 5-10-15 sekunder men den hostede og kunne ikke holde sig selv i gang i tomgang, det hjalp ikke at give gas i frigear eller lign.

Jeg prøvede at pille lidt ved benzintilførslen og diverse lign. ting mens bilen hostede for at se om jeg kunne få den stabil, intet held.

Efter et par gange ville bilen pludselig slet ikke starte, den kunne godt tænde lys, radio og instrumentbræt, men der skete intet når man drejede nøglen og den gav en konstant hyle lyd fra moteren (elektronisk ikke mekanisk lyd) og ellers bare en strøm summen når man drejede nøglen.


Er der nogen der har nogen idé om hvad der kan være sket her?

Har læst diverste indlæg om tændingspole, tændrør osv. men synes ikke rigtig symptomerne passer på mit tilfælde.

Tak for al hjælp!
5 svar
 Følg tråden
Annonce
Annonce
Annonce
tjek evt dit start batteri, og generatoren lader den som den skal,?

Sletskov

akselj
akselj
1748 8362
Hvis startmotoren ikke kører efter nogle forsøg er batteriet sandsynligvis afladet.

Det har ingen forbindelse med den dårlige motorgang det skyldes enten dårlig benzintilførsel eller tænding, benzin er mest sandsynligt, det kan være benzinpumpen.
vigu
vigu
14 4270
Du siger intet om hvor meget lys der er på bilen, eller endnu bedre hvor meget spænding der er på batteriet. Find ud af følgende: Lader generator, hvis ja er der gnist på tændrør og kommer der benzin frem til motor?
Herefter skal du så finde årsag til den manglende "ting", defekt generator / benzinpumpe / slange / batteri etc.
Mvh. Michael

 Hvis det virker, så lad være med at pille ved det

Annonce
Annonce
Jeg mener at der sidder en pumpe i selve tanken.. Hvis det er tilfældet så kan de godt blive trætte af livet..
Prøv evt at banke med en hammer på tanken for at se om der sker noget, mens en anden prøver at starte.
Men ellers tjek alle plus og minus (stel) ledninger..

Gå efter bolden - ikke manden.

Den glade ejer af en "Maxi 77" byggeår 1980 nr. 3012
 Svendborg

nelat83
nelat83 Trådstarter
65 5300
tak for alle svarene!

det er lykkedes at fikse problemet!

og i har ramt plet - det var benzinpumpen!
 Følg tråden
Vil du være med? Log ind for at svare.

Lignende indlæg

  1. Startproblemer Ford Escort
    Lav-Bil (11 svar)
  2. generator, laderelæ??? eller??
    Lav-Bil (4 svar)
  3. Min fiat multipla vil ikke starte....
    Lav-Bil (7 svar)
  4. VW Polo 1995: Vil periodisk ikke starte
    Lav-Bil (4 svar)
  5. Luftfilter
    Lav-Bil (35 svar)
  6. Tomgang faldt pludseligt til 500 o/min
    Lav-Bil (6 svar)
  7. Peugeot 406 vil ikke starte
    Lav-Bil (14 svar)
  8. Bil helt "Død"
    Lav-Bil (3 svar)
  9. Ford Escort 1.6 - 1997 vil ikke starte
    Lav-Bil (3 svar)
  10. VW Jetta 1.8 1991
    Lav-Bil (3 svar)

Populært lige nu

  1. Lavpraktisk omkring fastgørelse af dampspærre i kanter vs gipsplademontering
    Lav-Hus (læst 139 gange)
  2. 75 mm gasbeton
    Lav-Hus (læst 201 gange)
  3. Tryk stiger i vandrør efter brug af varmt vand
    Fyr og opvarmning (læst 270 gange)
  4. Lovgivning - let ulåst plastik kloak dæksel på fællesareal
    Jura, reglementer og krav (læst 1260 gange)
  5. Hvorfor slår mit relæ fra?
    Hårde hvidevarer (læst 764 gange)
  6. Blødgøringsanlæg og vandets hårdhed
    Lav-Hus (læst 172 gange)
  7. Effektiv varmeblæser
    Fyr og opvarmning (læst 263 gange)
  8. Unidrain - må ikke installeres
    Lav-Hus (læst 605 gange)
  9. Kommentarer til projekt: Trappe
    Lav-Hus (læst 239 gange)
  10. Skydelåger afmontering
    Lav-Hus (læst 193 gange)

Tilmeld dig og få fordele



Deltag i forummet, stil spørgsmål og svar andre

Favoritmarkér spændende indlæg

Færre reklamer, når du er logget ind
...og meget mere



Tilmeld dig gratis