POLOen vil kører og så kører den ikke.... (går ud)

 Følg tråden
Jacko
Jacko
Indlæg: 1065
Postnr: 5450
Jacko Jacko
NU kørte det lige så godt... Men det skulle selvfølgelig ikke varer ved... Og da slet ikke når man står og skal lang vejs i morgen!

Nå... Men jeg har en POLO 1,4 fra 1995...
Har kørt uden problemer det år jeg har haft den. Havde en længere tur i dag, hvor jeg kørte rundt ca 2 timer... Men da jeg skulle op i min forældres indkørsel... Vupti så kørte den ikke mere... På vej op ad skråningen, er det som om den ikke vil tage gassen ordentligt, slipper speeden så den kan gå i tompgang... Resultat er at den begynder at "hoste",- forsøger at give lidt gas igen hvor efter den ligesom humper et par gange og går fuldstændig død... Forsøger at starte et par gange, uden resultat...
Åbner motorhjelmen... Ligesom der er en mærkelig sydende lyd forrest fra motorblokken...
Lader den stå en halvtimes tid... Starter fint uden problemer...! Kører en tur på 3-4 km (5-10 min) og da jeg gear ned og drejer ud fra et kryds og giver lidt gas sker det samme igen Umulig at starte... Lader den atter stå en halv times tid og så starter den fint igen...!

Nu har jeg så været nødt til at lade den stå hos mine forældre og lånt en anden bil...

Nogen der har en ide om hvad det kan være?  Min viden er sparsom om biler desværre... Derfor endnu mere til at få lange nosser af... Kan det havde noget at gøre med at det er tøvejr og der er kommet fugt i noget? En forslog mig det kunne være benzinpumpen der var tilstoppet.... Men så burde den da overhovedet ikke kunne starte?  Andre bud fra mindre motorkyndige er Sonden, Tændingsmodul, relæ eller tændspole....
Faglært Maler
uldal
uldal
Indlæg: 5225
Postnr: 6500
uldal uldal
hvis det sker du du ændrer kørselsretning, tyder det på en masse bundvand i tanken

 

Jacko
Jacko
Indlæg: 1065
Postnr: 5450
Jacko Jacko Trådstarter
Okay... Det var en ny tanke... Hvad kan man gøre ved det?
Faglært Maler
j håndstad
j håndstad
Indlæg: 647
Postnr: 3540
j håndstad j håndstad
Hvis der er vand i tanken så skal den have sprit i tanken, sprit blander sig med vand som blander sig med benzin. prøv med en liter sprit til ca 30 l benzin.
billito
billito
Indlæg: 303
Postnr: 5800
billito billito
Er der undertryk i tanken, når du tager dækslet af.. Vand i tanken, vil suges op i filtret og bør give problemer hele tiden, hvis der er vand i slangerne, eller..????
j håndstad
j håndstad
Indlæg: 647
Postnr: 3540
j håndstad j håndstad
Er enig i at vacum også kan være fejlen. Spritten er virksom hele tiden også når den er blandet med benzin,ellers skal den bare have en gang sprit igen,men fejlen kan jo også være is i carburatoren,det er mellem frost og tø det viser sig og så er metoden den samme. Det er selvfølgelig carburatorsprit der er tale om i begge tilfælde.
polobjørn
polobjørn
Indlæg: 1687
Postnr: 4220
polobjørn polobjørn
Hej
En polo fra 95 burde ikke have en kaburator - den er i hvert tilfælde født med indsprøjtning.
hvis du ikke ved hvornår benzinfilteret sidst er skiftet bør du nok starte med det som sidder under vognen bagest i højre side i kørselsretningen - det er forsynet med en slags lynkoblinger der udløses ved at trykke den farvede del ind mod midten - du kan godt bruge 1 ltr. kaburatorsprit for at fjerne vand i tanken det skader ikke indsprøjtningen.Prøv at se om du kan læse motortyåen - den står på tandremsdækslet og på en mærkat under tæppet i bagagerummet - består af 3 bogstaver det ville hjælpe noget med hensyn til fejl at kende den
Hilsen Polobjørn
"AUTOELEKTRIKEREN"
Jacko
Jacko
Indlæg: 1065
Postnr: 5450
Jacko Jacko Trådstarter
Hej.

POLOen har indsprøjtning, ja... Men synes at havde læst at karburatorsprit i en indsprøtningsmotor IKKE lige er sagen... At det skulle havde en skadelig effekt på dysserne...

Hvad angår benzintanken med vand... Hvordan skulle det egentlig være kommet derind? Hvis dér er vand i, burde den så overhovedet kunne starte,- jeg mener når den har stået et stykke tid starter den fint igen i første forsøg...
Der var nu ikke ret meget benzin på den da den begyndte på det,- den var nede i det røde felt, så det er selvfølgelig ikke usandsynligt det kan vær sådan noget. Skal siges, jeg generelt er god til at vente med at tanke til sidste øjeblik...
Faglært Maler
uldal
uldal
Indlæg: 5225
Postnr: 6500
uldal uldal
vand i tanken er et almindeligt problem. Kondens kaldes det. Gennem år og dag bliver det mere og mere. Netop fordi problemet startede da der var kun en smule benzin på, tror jeg på vand. Sugerøret hiver op et stykke over bunden, men hvis der ligger 3 liter vand og 5 liter benzin, er blandingen enorm. Der er vel også en bundprop i den tank? Jeg vil fore slå at du skyller den igennem med petroleum, tapper det i af bunden, afmonterer benzinfilter og blæser benzinslangen igennem fra motorsiden uden filter. Monter nyt filter, rens åndeslange fra tanken og god tur!

 

Jesper_P
Jesper_P
Indlæg: 122
Jesper_P Jesper_P
Det kan godt være en slidt pumpe, men er det sket flere gange eller kun lige den dag??..det kan jo være at udluftningen til tanken der er frosset til..prøv at tage dækslet af næste gang den ikke vil starte. Ellers er sluttrinnet/tændspole et godt gæt. Jeg går ikke ud fra at den har været for varm så det er en kogende lyd du hører??
MVh. Jesper
Jacko
Jacko
Indlæg: 1065
Postnr: 5450
Jacko Jacko Trådstarter
Hej.


Jesper: Kun sket den dag,- nu har jeg så ikke kørt i den siden i fredags da jeg har været udenbys. Men skal ned og kigge på den igen her til middag... Snakkede med min mekker,- (som desværre ikke har tid til at se på den før om en uge) men han mente også et godt bud ville være vand i tanken. Så vil prøve at se om jeg kan trille den ned til tanken og fylde den op og smide en liter sprit i...
Nej,- den har ikke været varm vil jeg mene. Godt nok dampede motoren lidt, men er ret sikker på det var fordi motoren var blevet fugtig af at jeg har kørt over de store vandpytter. Føltes heller ikke specielt varm og har heller ikke slugt noget vand overhovedet. Min første tanke var også at den var varm... Men ingen tegn på det...


Uldal: Større omgang,- jeg ikke selv vil rode ved... Så hvis spritten ikke vil hjælpe på det, må jeg vente til mekkeren har tid... er heldigvis ikke så afhængig af bil for tiden.
Faglært Maler
 Følg tråden
Vil du være med? Log ind for at svare.