Ingen varmt vand på det ene badeværelse

 Følg tråden
Pax
Pax
Indlæg: 5
Postnr: 2650
Pax Pax
Hej alle Lav Det Selv Folk.

Jeg har et problem med et nyligt indkøbt hus. Vi har to badeværelser, det ene ligger i kælderen og det andet i stue etagen.

Problemet er at der ikke er noget varmt vand i stue etagens badeværelse, hverken i vandhanen eller i bruseren. Altså vandet bliver lidt lunkent, men aldrig varmt nok til at man har lyst til at stå der længere end et par minutter!

I vores køkken som også ligger i stue etagen er der varmt vand.

Og kælderen er der masser af varmt vand i. Der står også vores vaskemaskine og tørretrumler.

Hvad kan problemet være?

Med venlig hilsen P
Smeden Nordfyn
Smeden Nordfyn
Indlæg: 472
Postnr: 5450
Smeden Nordfyn Smeden Nordfyn
Er det termostat batterier du har i badeværelset ?? hvis ikke , er der tryk på det varme vand hvis du kun åbner for det ??
Pax
Pax
Indlæg: 5
Postnr: 2650
Pax Pax Trådstarter
Hej Smed fra Nordfyn

Der er termostat på bruseren, men der er ikke særlig meget tryk på.
Vandhanen er der fint tryk på, men vandet er en krig om at blive varmt...
Smeden Nordfyn
Smeden Nordfyn
Indlæg: 472
Postnr: 5450
Smeden Nordfyn Smeden Nordfyn
Men der kan godt komme varmt vand i vandhanen ?? hvis i lader det løbe længe nok. hvis det er situationen så er det højst sansynligt brus batt. der er defekt/stoppet eller tilkalket, så det ikke kan lukke varmt vand ind. med hensyn til at det tager lang td inden der er varmt vand , så skal der en cirkulationb på det varme vand hvis det skal være anderledes.
Pax
Pax
Indlæg: 5
Postnr: 2650
Pax Pax Trådstarter

Hej igen.

Ja der kommer varmt vand, men det bliver aldrig rigtigt varmt. Vi må prøve at se om det hjælper at afkalke det.

Du skriver noget om en cirkulationb. Hvad er det?

Smeden Nordfyn
Smeden Nordfyn
Indlæg: 472
Postnr: 5450
Smeden Nordfyn Smeden Nordfyn
Det er en ekstra streng fra (tæt på badeværelse) og tilbage til varmtvandsbeholderen med en lille pumpe på (evt tidsstyret) men så skal varmtvandsrørene isoleres godt for ikke at have for stort varmetab. Men det kommer selvfølgelg an på hvordan jeres anlæg er bygget op og hvor langt der er fra vvb til det omtalte badeværelse osv.
Pax
Pax
Indlæg: 5
Postnr: 2650
Pax Pax Trådstarter

Hej

Vores vvb er nede i kælderen... Der er ret meget isolation på rørerne i form af skumbeslag.

Nå, men vi må først og fremmest prøve at afkalke, det kan jo være at det bare er det. Ellers skriver jeg nok igen

Tak for hjælpen og god weekend

pimp
pimp
Indlæg: 141
Postnr: Solb
pimp pimp
Prøv at pille patronen op og se om den er defekt.
PeterR
PeterR
Indlæg: 3668
Postnr: 4000
PeterR PeterR
Jeg havde samme problem, bare i hele huset. trykket på det varme vand er lavere end på det kolde her i hytten. Et defekt blandingsbatteri i kælderen gjorde at jeg havde lunkent vand i hele varmeinstallationen i stueetagen.

MVH
Sendt fra min Commodore64
Hvorfor ikke købe en rigtig fed gammel motorcykel.
Se Min XSer her
Kik forbi www.yamahaxs650.dk
 
jannikth
jannikth
Indlæg: 15
Postnr: 7000
jannikth jannikth
har lige prøvet det samme det var et bl bat der var defekt så det kolde løb over i den varme streng.
PeterR
PeterR
Indlæg: 3668
Postnr: 4000
PeterR PeterR
Underligt jannikth, min bror arbejder i et større vvs firma, de hav sørme aldrig hørt om det. Var dit også et Damixa ?.

Sendt fra min Commodore64
Hvorfor ikke købe en rigtig fed gammel motorcykel.
Se Min XSer her
Kik forbi www.yamahaxs650.dk
 
 Følg tråden
Vil du være med? Log ind for at svare.