Hjælp signatur

Zephirine
Zephirine
1242 3730
Jeg ville lægge min private hjemmeside i min signatur. Men uanset om jeg bruger lavlink funtionen eller bare skriver den, så står den kodeagtige ting og det virker ikke som et link. Gør jeg noget galt?
19 svar
 Følg tråden
Annonce
Annonce
Annonce
host
host
1684 2640

Hej Zeph

Jeg skal nok kigge på det så snart jeg får tid...er lidt presset i dag


Mvh. AllanE
Zephirine
Zephirine Trådstarter
1242 3730
Træk vejret  Det haster ikke mere end det jawer.
Koluda
Koluda
9352 4490
Skrevet af AllanE den 09-10-2008 21:38

Hej Zeph

Jeg skal nok kigge på det så snart jeg får tid...er lidt presset i dag



Virker stadig ikke...;)
Annonce
Sniffer
Sniffer
1621 4440
Fin HP du har fået lavet Zep..

Sniffer  

Hvis I vil være fri for koderne skal I gå ind i Explorer – internetindstillinger-sikkerhed.

Deaktiver alt med ActiveX og PlugIns.

Gå tilbage til ”min profil”.

Ignorer fejlmeldingerne og slet alt i signaturfeltet, også det lille ekstra mellemrum som gemmer sig efter teksten.

Gem profilen.

Desværre kan I efterfølgende ikke skrive noget i feltet førend der kommer en rettelse til programmet.

Mvh. Christian


Mvh. Christian

Rettelse:
Man kan selvfølgelig skrive hvad man ønsker, men koderne kommer igen

Mvh. Christian

Annonce
AllanE
AllanE
1684 2640
Hej alle

Jeg er godt klar over at vi stadig har et problem her. Vent lige med at ændre indstillinger i jeres Explorer (det kan påvirke andre hjemmesider). Der er muligvis kommet en løsning på problemet, som jeg lige vil teste i et testmiljø først.

Tålmodighed lidt endnu :)

Mvh. AllanE
Koluda
Koluda
9352 4490

Hej AllanE

Virker som om at forummet ikke kører med aktive bb koder i forum´s.

Du har tjekket af det er aktivt i forummets board indstillinger ???

Bare lige et lille tip, som måske er værd at tjekke, inden du tester noget af på andet board.

AllanE
AllanE
1684 2640
Nja, det er nu ikke dét der giver problemet. Det er en kendt fejl, som dem der har udviklet det er klar over. Vi mangler bare lige en løsning, der ikke ødelægger alt muligt andet (det påvirker nemlig forum, gallerier mv. at lave en rettelse i editoren).

Mvh. AllanE
Koluda
Koluda
9352 4490
Skrevet af AllanE den 13-01-2009 21:35
Nja, det er nu ikke dét der giver problemet. Det er en kendt fejl, som dem der har udviklet det er klar over. Vi mangler bare lige en løsning, der ikke ødelægger alt muligt andet (det påvirker nemlig forum, gallerier mv. at lave en rettelse i editoren).

Underligt at det kun er i tagline at bb koderne ikke virker, når det åbentbart virker fint her i den alm. tekst editor.


Burde da ikke volde de store probler for udviklerne af dette forum, at få rettet op på.

Du må rykke dem lidt oftere for en løsning på problemet, specielt hvis du betaler for at bruge dette board.
 
Eksempel på nedenstående tagline som ikke virker men virker fint her i indlægget.
____________________________

Alt inden for Tømrer/Snedker
Medbyg / Nybyg / Tilbyg / Ombyg

www.koludabyg.dk
 
Der er yderligere 9 indlæg i tråden.
 Følg tråden
Vil du være med? Log ind for at svare.
x

Lignende indlæg

  1. Forbrug på opvarmning.
    Lav-Hus (3 svar)
  2. Langsom PC ved start/stop af program m.m.
    Lav-Computer (9 svar)
  3. Problemer med lægtesøger
    Lav-Hus (9 svar)
  4. Søger en træsejlbåd
    Lav-Båd (8 svar)
  5. Nye vinduer
    Lav-Hus (3 svar)
  6. Glædelig jul & ansvarsfraskrivelse
    Over hækken (8 svar)
  7. Vailant vs Metro (Har jeg fået hvad jeg har betalt for)?
    Grøn energi og sparetips (16 svar)
  8. Doseringsstav
    Lav-Have (3 svar)
  9. Uheld
    Lav-Hus (35 svar)
  10. Leder efter en Buckler
    Lav-Båd (47 svar)

Har du et spørgsmål eller vil du hjælpe de andre?

Tilmeld dig som bruger nu og få adgang til det hele - det er gratis!

Tilmeld dig her