Marstal benzinmotor

Hjælp - min nyindkøbte motorbåd skal i vandet om en uge, men lige pludselig vil motoren ikke starte.
Den er sprunget i gang hver eneste gang jeg har startet den med el-start. Indtil i dag. Masser af benzin (så meget, at det drypper fra svømmerhuset, fordi båden står skråt). Men ingen tænding. Tændrøret er vådt. Har prøvet at holde det mod stel, men stadig ingen gnist. Lige pludselig.

Hvor i elsystemet skal man søge efter fejl??? Kan det være startrelæet, som er stået af? Har checket alle ledninger og forbindelser. Mangler et måleapparat, som jeg sikkert heller ikke kan finde ud af at bruge. Elektricitet er og har altid været en gåde for mig.

Allle andre elektriske funktioner virker perfekt. Masser af strøm på batterierne. Har nogen en god idé ??? Vil være dybt taknemmelig.
29 svar
 Følg tråden
Annonce
Annonce
FWM
FWM
2694 7323
Den er druknet, og så længe tændrøret er vådt kan der ikke komme gnist.
Når benzinen drypper, fra svømmerhuset, er der en stor risiko for at du har benzin stående oven på dine stempler. Er der det vil det trække ned i din motorolie. Hvis der er den mindste mistanke om benzin i motorolien skal den skiftes, da benzinen ned bruder oliens smørre engenskaber.
Så få lukket for benzinhanen, og ud med alle tændrør så den kan tørre ud.

 Mvh.

Flemming

Man skal ikke kaste med Sten hvis man selv bor i et glashus ...Eller hvis Sten er rocker, og ved hvor du bor

lynæs
lynæs
5070 5400
Såååånnnn en motor sidder i mange sejlbåde (sad) og her kunne det jo godt hælde lidt og benzin skulle helst ikke fosse ud. Så tjek din nåleventil, som skal holde tæt når benzinstand er ok. Læg tændrøret oven på motor og tjek for gnist inden du forsøger at starte igen. Det med motorolien kan du ganske roligt glemme. Stadig ingen gnist, så må du tjekke dine forbindelser. Men det er nok karburator fejl.

Lav det selv - det gi'r de bedste klagemuligheder

ErikChristensen 
autoole
autoole
891 9220
Hej
Som lynæs skriver skal du kikke på din karburator, den løber sikkert over. Nåleventilen kan være slidt, og derfor ikke lukke for benzinen, eller din svømmer kan være utæt og tage benzin ind, hvorved den bliver for tung (sker dog sjældent).
Se nøje på nålen, er der ligesom slidt en ring tæt på spidsen, kan den være for slidt, og må skiftes.
Nåleventilen er skruet fast i dækslet med en kobberpakning som tætning, brug en ny af samme tykkelse.
Pas på når du skiller ad så du ikke bøjer armen på svømmeren, da du derved ændrer svømmerhøjden.
Har du mulighed for at finde en manuel over motoren, kan du sikkert se hvad svømmerhøjden skal være.
Mvh autoole

Elan 31/33 Den nu glade ejer af en helt ny Penta D1 - 30 ;0))
Annonce
Annonce
hans4262
hans4262 Trådstarter
42 4262
tak for mange gode svar. Jamen hvorfor er tændrøret vådt? Motoren tænder altid med det samme! Og benzin i brændkammeret gør da også tændrøret vådt et øjeblik, ikke?

Den dryppende karburator - jeg rensede den for nyligt, men brugte de gamle pakninger. Opgav umiddelbart at finde nye til den gamle solex. Kan det være grunden?

Men jeg kan stadig ikke finde ud af årsagen til den manglende gnist. Hvad med et relæ - kan det gå ned sådan uden videre?
hans4262
hans4262 Trådstarter
42 4262
Jeg talte iøvrigt med motorfabrikken i anden forbindelse og spurgte, om det var normalt at motoren blæste indholdet i svømmerhuset ud gennem indsugningen og ned i mine sko, når motoren blev stoppet med nøglen og svinghjulet bøvsede en kvart omdrejning tilbage. Motormanden sagde, at jeg skulle slukke motoren ved at slukke for benzinen i stedet for med nøglen. Altså er den løbet tør et par gange. Kan det være årsag til noget som helst?
Det har vel ikke noget med gnisten at gøre.
lynæs
lynæs
5070 5400
Der er jo magnettænding, som normalt vil tænde, hvis der ikke laves en stelforbindelse, normalt med stopknap. Der kræves ikke batteritilslutning til tænding, men selvfølgelig til elstart. Du må følge ledningen fra magneten, og se om den har stelforbindelse, har den det, er gnisten væk.

Lav det selv - det gi'r de bedste klagemuligheder

ErikChristensen 
Annonce
Annonce
hans4262
hans4262 Trådstarter
42 4262
Kære Lynæs - jeg kan se at du har været frelseren gennem mange år for os amatører i motorverdenen. Tak for al din ulejlighed.

Nu er det ikke en motor med magnettænding. Der er dynastarter med almindelig tændspole og en strømfordeler med platiner og kommutator ligesom i bilernes gode gamle dage. Jeg går ud fra, at når motoren kunne starte for et par dage siden, er elforbindelserne rigtigt tilsluttet.

Startmotoren kører også fint. Gnisten (dumt spørgsmål, ved det godt) kommer den fra tændspolen og gennem platinerne? Måske skulle jeg checke platinerne - det kan være at de måske er rystet løs af den vibrerende motor. Måske. ?
lynæs
lynæs
5070 5400
OK . Så kræves der strøm til tænding, Rystet løs? måske , du kan jo tjekke indstillingen, men kik alligevel efter løse forbindelser ( rent maskinelle ) der skal jo være strøm på en af de små ledninger på tændspolen, når tændingen er sat til. Kommutator ? kondensator ikke? kan også være defekt, og så vil du se grove brændinger på platinerne, fordi den skal snuppe det meste af gnisten mellem platinerne og undgå disse.

Lav det selv - det gi'r de bedste klagemuligheder

ErikChristensen 
hans4262
hans4262 Trådstarter
42 4262
Tak Lynæs. Jeg vil gå delene efter i morgen i dagslys. Forstår stadig bare ikke, at det kan ske fra den ene dag til den anden. Men selvfølgelig er det ikke alle skader, som opstår langsomt. (Den dér sorte een, som drejer rundt i strømfordeleren og berører de 4 kontaktpunkter, hedder det ikke en kommutator?) Kan der iøvrigt være gået en sikring? Jeg går ud fra, at der er en sikring eet eller andet sted i tændingssystemet.
lynæs
lynæs
5070 5400
Det er lidt forvirrende at du tog tændrøret ud ( ental ) og nu ser man det er en 4 cyl. . Jeg kan ikke huske hvad den hedder, men i forbindelse med platiner var kondensator det mest indlysende. Jeg ville stadig kikke på ledningsfejl. Og vær i altfald sikker på der er strøm til tændspole. I øvrigt kaldes den vist bare rotor, jeg tror kommutator er noget i en elmotor. Tjekkede lige , det er det kullene kører på i en boremaskine f. eks.

Lav det selv - det gi'r de bedste klagemuligheder

ErikChristensen 
Der er yderligere 19 indlæg i tråden.
 Følg tråden
Vil du være med? Log ind for at svare.

Lignende indlæg

  1. Puch Maxi hjælp - haster
    Lav-Motorcykel (10 svar)
  2. Honda 6.5 HK motor vil ikke starte
    Lav-Hobby (6 svar)
  3. Peugeot 405 karburator vil ikke starte
    Lav-Bil (8 svar)
  4. hjælp til opstart af ældre havetraktor
    Lav-Bil (10 svar)
  5. Min golf sætter ud nogle gange
    Lav-Bil (2 svar)
  6. Puch maxi Start problem
    Lav-Motorcykel (5 svar)
  7. Hjælp!! Til Maxi.
    Lav-Motorcykel (3 svar)
  8. Golf 1,8CL 1990 starter ikke
    Lav-Bil (10 svar)
  9. Maxi HJÆLP !
    Lav-Motorcykel (11 svar)
  10. Nissan Primera vil pludseligt ikke starte
    Lav-Bil (45 svar)

Har du et spørgsmål eller vil du hjælpe de andre?

Tilmeld dig som bruger nu og få adgang til det hele - det er gratis!

Tilmeld dig her