Have Fræser, motor turner ikke

Hugoianer
Hugoianer
Indlæg: 62
Postnr: 2740
Hugoianer Hugoianer

Indrømmet, skyldes min egen dumhed. Har en gammel lille have Fræser, alko mh 350-4, som har stået stille i flere år i et varmt kælderrum. Kan ikke hive i startsnor, så frygter lidt at motor måske har sat sig for livstid. Har fyldt rigeligt olie på og vippet den lidt uden held. Nogen der har et par gode tip jeg kan prøve inden den må ryge til skrot? 

je_ns
je_ns
Indlæg: 4698
Postnr: 0000
je_ns je_ns

Ingen fordel med for meget motor olie, tværtimod, tøm af så oliestanden passer.

Prøv at skru enheden med startsnoren af, det kan sagtens være den der har sat sig.

skru tændrøret ud, og prøv om du så ikke kan dreje svinghjulet rundt, med håndkraft.

Kan du ikke det, så sprøjt lidt rustløsner ned, ved tændrøret, lad det virke i et døgns tid.

Hellere eje, end at leje.
Hugoianer
Hugoianer
Indlæg: 62
Postnr: 2740
Hugoianer Hugoianer

Tak jens, skruede enheden med startmotor af og kan håndtørne den uden tændrør i, sjovt nok så kan snordelen også køre fint, så har lige samlet den og kan hive i startsnor uden tændrør, men når det kommer i kan jeg ikke hive igen

je_ns
je_ns
Indlæg: 4698
Postnr: 0000
je_ns je_ns

Så kunne det måske være udstødnings ventilen der sidder fast, så der kommer så meget kompression at du ikke kan trække motoren rundt.

Hellere eje, end at leje.
Hugoianer
Hugoianer
Indlæg: 62
Postnr: 2740
Hugoianer Hugoianer

Udstødningsventil, der stødte jeg da lige på et nyt ord :-) hvor finder jeg den fætter? 

Hugoianer
Hugoianer
Indlæg: 62
Postnr: 2740
Hugoianer Hugoianer

Status

Ja ved det godt, det går rimeligt langsomt her :-) 

Hældte benzin på idag og det væltede bare ud af hullet på start primeren og ud af filter når jeg hev i starteren. Har haft pillet det hele af og renset, hvilket var tiltrængt og nu holder den tæt. Problemet nu er så bare at den kører ca 2 sekunder når jeg har pumpet på primeren og så går den i stå og kan kun genstarte den når jeg har pumpet på primeren igen. 

En der har et par forslag til hvad det kan være? 

Vh Bo

je_ns
je_ns
Indlæg: 4698
Postnr: 0000
je_ns je_ns

Prøv at rens karburatoren igen, det kan godt kræve et par forsøg, karburatorensespray, eller bremsespray kan være en god hjælp.

Er det typen hvor tanken ligger under karburatoren, kan den membran som pumper benzinen op, være bleven stiv, så skal der en ny til.

Tjek også om tanken er ren

https://www.thansen.dk/scooter-knal...481112611/

Hellere eje, end at leje.
Hugoianer
Hugoianer
Indlæg: 62
Postnr: 2740
Hugoianer Hugoianer

Tak skal du have je_ns :-) køber en spray rens og prøver igen,  kom også lige i tanke om at jeg ikke fik trykluft blæst karburator efter jeg rensede den i benzin, den så så fin ren ud så jeg glemte det. :-) 

Kan, jeg være heldig at få karburatoren  ren ved at pille bunden af, eller skal alt skilles ad igen? 

Tanken ligger over karburator og benzin løber umiddelbart perfekt, for den tømte en hel tank på få minutter via hullet i primeren og det indvendige filter i tanken ser fint ud. Bare en strø tanke, er det en god ide, når ellers  den er op og køre at klippe bensin slange over og sætte et klart slange filter på? 

Vil du være med? Log ind for at svare.