vvs-problem, tror jeg har ødelagt gevindet ved at spænde for meget...

selvdetlav
selvdetlav
Indlæg: 65
Postnr: 2630
selvdetlav selvdetlav

Hej alle,

Jeg tror desværre jeg har dummet mig, ifb med spuling af afløbsrør og tilslutning af varmt vand til køkkenarmatur. Sagen er at afløbet pludseligt ikke kunne bortlede ret meget vand og jeg besluttede mig derfor for at afmontere den varme slange og spule afløbsrøret - og den del virkede! Nu har afløbet det fint igen, uanset hvor meget vand jeg tænder for, kan afløbet tage det hele, så langt så godt...

Men jeg tror desværre at jeg dog dummede mig gevaldigt, da jeg skulle sætte den varme slange tilbage til armaturet (se slange nr.1 og muffe nr.2 på billedet):

Jeg tror ikke jeg holdt vandflex-slangen (nr.1 på billedet) helt lige og jeg tror jeg kom til at skrue gevindet en smule for skævt i (muffe nr 2). Efter ca. 1 døgn opdagede jeg en smule vand og jeg har vist med røde pile, hvor der er vanddråber. Det er heldigvist på den "rigtige side" af ventilen. Det er ikke voldsomt meget det drypper, men det skal ikke dryppe. Jeg har afmonteret og monteret igen - og jeg spænder normalt lidt ekstra hårdt, da jeg ikke vil risikere en læk. Men jeg tror nu at jeg har ødelagt gevindet på enten slange/muffe, siden det kan pible en lille smule med vand nu uanset hvor lige jeg syntes jeg har skruet slangen tilbage i muffen (nr.1+2).

På øverste billede er vist armaturet, der er næsten ikke plads til at komme til og håndvasken er dyb, så jeg håber ikke jeg er ude i at skulle hive hele armaturet op og skifte vandslangen... Jeg kan måske/forhåbentligt købe en muffe (nr.2), er jeg nødsaget til at skifte slangen til armaturet også og hive armaturet op?

Hvis ja, så forstår jeg ikke om man kan købe/få et værktøj til at holde på den mærkelige gule/guld-farvede tingest lige under køkkenbord-pladen, der er næsten ingen plads (armatur er af mærket Grohe)... Et par gode råd er meget velkomne, håber nogen kan give et par ord med på vejen :-)



Her er min signatur...
Tusse67
Tusse67
Indlæg: 280
Postnr: 8410
Tusse67 Tusse67

Sidder der en gummiskive (gummipakning) indeni 1? Den kunne evt være faldet ud under spuling. 

selvdetlav
selvdetlav
Indlæg: 65
Postnr: 2630
selvdetlav selvdetlav

Hej, godt forslag. Men det gør der ihvertfald ikke lige nu. Det er vist 3/8" gevind. Jeg tror/håber også jeg ville have bemærket det, hvis der havde været en da jeg afmonterede slangen, tanken har strejfet mig... Skulle/skal der være en sådan pakning der?

Jeg fandt tilgengæld en rød lille plast/pap-pakning på gulvet omkring afløbet, nu hvor jeg checkede, men jeg tror en sort gummipakning virker bedre (lukker mere tæt)... Hvis det er det jeg mangler, gør det da situationen langt lettere, måske kan jeg finde en ekstra sort gummiskive/pakning i min kælder... Er du/i sikre på at der skal være en? Det er da super-gode nyheder, hvis det er det :-)

Her er min signatur...
ev elmand
ev elmand
Indlæg: 12300
Postnr: 7480
ev elmand ev elmand

Der skal være sådan en plast/pap pakning. Jeg ville starte med den originale som du har fundet på gulvet.

Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
selvdetlav
selvdetlav
Indlæg: 65
Postnr: 2630
selvdetlav selvdetlav

Ok, tusind tak, ev elmand. Men den røde plast/pap-pakning virker alt for hård, det virker ikke som om at den kan tætne overhovedet... Jeg går en tur i kælderen og ser om ikke jeg har en 3/8" gummi-pakning, ellers skal jeg måske forbi byggemarked i morgen... Men det er fantastisk at jeg ikke skal i gang med at løfte armaturet af og bøvle med at der næsten ikke er plads (da det blev monteret var bordpladen også løs, nu sidder bordpladen fastskruet) :-)

Her er min signatur...
LL1
LL1
Indlæg: 875
Postnr: 5210
LL1 LL1

Den fiberpakning virker fint, hvis du vælger en af gummi, skal du ikke overspænde.

selvdetlav
selvdetlav
Indlæg: 65
Postnr: 2630
selvdetlav selvdetlav

Hej, i har fuldstændigt ret, tusind tak. Jeg gik ned i kælderen for at lede efter gummipakninger, men fandt kun nogen der var for store (10 mm). Så gik jeg tilbage og tog den røde fiberpaknings-fætter og jeg var ikke glad for det, den så deform ud og det virkede til at den tog alt for meget vandring. Men jeg satte den i, spændte sammen og nu har det holdt tæt i ihvertfald 1/2 time. Tilgengæld har jeg så efterspændt, jeg bryder mig ikke om at det føles som om den tog meget af vandringen (måske især for den var tør da jeg satte den i)... Indtil videre ser det rigtigt fint ud. Jeg går alligevel ind og køber et par gummipakninger næste gang jeg er i byggemarked, den her pakning så deform ud og havde jeg haft en ny ville jeg hellere bruge den... Men alt ser godt ud nu, hurra for internettet, selvgjort er velgjort, tak til alle :-)

Her er min signatur...
ev elmand
ev elmand
Indlæg: 12300
Postnr: 7480
ev elmand ev elmand

I byggemarked ligger/ hænger der sikkert ny fiberpakning som den du har mistro til. Køb den slags det er de rigtige.

Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
Gregeren
Gregeren
Indlæg: 2744
Postnr: 2830
Gregeren Gregeren

Ja, køb nu en fiberpakning igen. Gummipakninger krymper over tid, og kan rives op ved sammenspænding.

Elektronikteknikeren
selvdetlav
selvdetlav
Indlæg: 65
Postnr: 2630
selvdetlav selvdetlav

Ah, tusind tak for forklaringen... Mere solid med fiber end med gummi, tusind tak! Jeg køber et par stykker til mit lager i kælderen, så jeg har næste gang problemet opstår, jeg takker mange gange :-)

Her er min signatur...
Vil du være med? Log ind for at svare.