Lampe lyser konstant uanset tangenter på kontakt

Junglerass
Junglerass
Indlæg: 28
Postnr: 6800
Junglerass Junglerass

Mener du ledninger i stikkontakten? I så fald skal jeg lige have skilt den ad.

Ellers er lampen tilsluttet lampeudtag med blå i N og brun i M1. 

El ført ned har farverne 2 x hvid, 2 x lyseblå, 2 x rød og gul 

PinkHenrik
PinkHenrik
Indlæg: 4155
Postnr: 6300
PinkHenrik PinkHenrik

Jeg har skrevet det før, og gør det gerne igen:
Farven på ledningen er totalt underordnet, strømmen kan ikke mærke forskel på om ledningen er blå, grøn, hvid eller lilla for den sags skyld.

Det korte og lange er at du har samlet dine ledninger forkert, så glem alt om overgang og andre ufo forklaringer...  Det er det der i computer verdenen hedder en fejl 40 (fejlen sidder 40cm fra skærmen)    

Brug et måleinstrument, så du ved hvad der er fase, nul og tændledning, og først derefter kan arbejdet begynde, alt andet er rent gætterier.... som min lære mester sagde:
Du skal vide, ikke tro.
Tro er noget der foregår om søndagen i kirken    

Jo ældre man bliver, jo hurtigere har man løbet som ung...
Junglerass
Junglerass
Indlæg: 28
Postnr: 6800
Junglerass Junglerass

Hva faen, så er rødvinen begyndt at prikke 😀 Med de gode gamle ‘Fejl 40’ og ‘Tro foregår i kirken’ udtryk, så går man sku aldrig galt i byen. Skål skipper!

nl89
nl89
Indlæg: 150
Postnr: 3730
nl89 nl89

har du en pol søger ?

sluk på tangenten"kontakten "til lampen og mål med polsøgeren på mål på alle ledningerne, den skulle gerne lyse på "L"  ledningerne som går f.eks til stikkontakter osv, som regel brun/hvid,  de blå ledninger som regel nul og der skal den ikke lyse. tænd for og lyskontakten og se hvilken en ledning der nu også lyser, der har du så tændledningen altså fasen til til lampen og blå som nuller 

ev elmand
ev elmand
Indlæg: 11941
Postnr: 7480
ev elmand ev elmand

En ting er hvad der er normalt med farver, men det her har trådstarter tilsyneladende selv lavet, Og så vidt jeg kan se valgt den hvide som fase i starten. Så der er en fejl et sted, og det er ikke muligt herfra at finde uden den ledningstegning med farver som tidligere er efterlyst. 


Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
Junglerass
Junglerass
Indlæg: 28
Postnr: 6800
Junglerass Junglerass

Tak for svarene. Jeg tror det nok er bedst at få en prof ind over. Jeg kan godt lave et diagram over det jeg selv har lavet, men huset er fra 1977, så hvorsan det eksisterende el er bikset sammen er jeg ikke 100 % klar over 😀

Junglerass
Junglerass
Indlæg: 28
Postnr: 6800
Junglerass Junglerass

Erik,

Det eneste jeg selv har lavet er at trække installationskabel mellem nogle lampeudtag i loftet inden jeg satte gipsloft op. Det el, der er på det sidste billede, er eksisterende ledninger (rød, hvid, blå og gul) samt ledninger fra installationskablet (brun, blå og jord) jeg har ført over i udtaget. At jeg har valgt hvid som fase er ikke mere fast end jeg det kan ændres. Lige nu har jeg muffet det hele til, indtil jeg finder en løsning.

Søren O
Søren O
Indlæg: 2327
Postnr: 7000
Søren O Søren O

Når du kun har 3 ledere i dit nye kabel, hvor den ene er jord, så har du kun 2 ledere tilbage. Du bruger den blå som nul, og den brune som tændledning. Ved afbryderen skal du have en fase fra din eksisterende installation ind i din afbryder. I den anden klemme i afbryderen skal du så have din brune leder, således at du kan tænde og slukke for den brune leder (og loftlampen).

Søren O
Junglerass
Junglerass
Indlæg: 28
Postnr: 6800
Junglerass Junglerass

Tak for svarer Søren. Afbryder (kroneafbryder) har hele tiden været der, og før renoveringen hang, der jo også loftslamper i kælderen, der virkede upåklageligt med eksisterende afbryder. Så jeg må jo antage at eksisterende el er i orden. 

Eksisterende el omfatter to lampesteder (se billede) og kroneafbryder (til de to lampesteder) Det eneste jeg har lavet er at trække 3 leder kabler rundt til nyoprettede lampeudtag. 

Junglerass
Junglerass
Indlæg: 28
Postnr: 6800
Junglerass Junglerass

Til alle jer der har ligget søvnløs om natten siden jeg startede denne tråd (ironi - træk vejret), så viste det sig, efter besøg fra elektriker + måleinstrument, at det var henholdsvis rød ledning samt gul ledning i de to lampesteder, der var tændledning, og ikke den hvide som jeg troede. Men nu blev det da fikset og lampen kan slukkes på afbryderen. Fortsat god dag 😀

PinkHenrik
PinkHenrik
Indlæg: 4155
Postnr: 6300
PinkHenrik PinkHenrik

Med andre ord, en fejl 40......................

Jo ældre man bliver, jo hurtigere har man løbet som ung...
Vil du være med? Log ind for at svare.