Problemer med luft:vand varmepumpe

Morten Rosbjørn
Morten Rosbjørn
Indlæg: 1
Postnr: 2640

Hej. 

Jeg har den seneste uge haft problemer med min varmepumpe. 

Det er et to strengs system, med en enkelt gulvvarme shunt tilsluttet. 

Omkring kl 18 hver aften stiger fremløbstemp dramatisk op til ca 60*, og retur 59*. Cirkulationspumpen kører på fuld speed (alpha2) men der kommer ingen varmt vand i nogen radiatorer. De er alle helt åbne.

Temp i varmtvandsbeholder stiger også til ca 60*. Det er som om alt varmen bliver sendt gennem varmtvandsbeholder da denne blir så varmt. 

Buffertank er luftet ud, og det samme er alle radiatorer. Systemet virker fint om dagen, hvor fremløb er på de ca 40*. 

Har prøvet at motionere trevejsventil som sigter mellem vv og centralvarme. 

Vi er pt igang med at få lavet gulvarme i entre så kan let følge fremløb og returløbsslanger. 

Kan cirkulationspumpen være deffekt, men hvorfor så kun om aftenen. 

Systemet virkede iøvrigt upåklageligt igår aftes, (tirsdag) og jeg troede systemet var ok, men nu hertil aften (onsdag) er den hal igen.

Peter9
Peter9
Indlæg: 12
Postnr: 8560
Peter9 Peter9

Tror du skal ind og kigge på styringen på din varmepumpe.. Min køre legionalle 1 gang om ugen, som standart / fabriks indstillinger køre den tirsdag aften, min 3 vejs ventil lukker alt vand i varmtvandsbeholderen, dvs ingen varme i radiator så længe det står på. Jeg har flyttet legionalle kørsel til søndag formiddag og ændret tiden den må køre varme i varmtvandsbeholderen, før el patronen tager over. Ind og kig i manualen så finder du en løsning.. 

 

Vil du være med? Log ind for at svare.

 

Lignende indlæg

  1. varmtvandsbeholder
    Fyr og opvarmning
  2. varmepumpe.
    Fyr og opvarmning
  3. varmepumpe gamle radiatorer
    Grøn energi og sparetips
  4. Varmepumpe
    Grøn energi og sparetips
  5. varmepumpe
    Fyr og opvarmning