AKUT HJÆLP! Alt for lav gulvvarme - hvorfor?? OG koldt returvand?????

Thea_
Thea_
Indlæg: 14
Postnr:
Thea_ Thea_

Hej med jer Så har jeg brug for hjælp igen!! Gulvvarmeanlægget driller og det vil ikke varme rummene op til mere end 18 grader. Fremløbsvandet er meget varmt og der er varmt vand i alle pexrør frem. Jeg har sat termostaten til 4 og både fremløb fra fyret og retur til fyret er varmt. DOG er returvand i alle pexrør meget koldt - som i rigtig meget koldt! Hvorfor det? Er det fordi cirkulationspumpen ikke virker, så vandet ikke kommer hurtigt nok rundt? Jeg har sat pumpen til 3 - den højeste indstilling. Når jeg sætter en skruetrækker til skruen kan jeg høre rislen/summen i pumpen, men det er en svag lyd - jeg synes den plejer at larme lidt mere? Den store skrue har jeg haft løsnet og haft af - det resulterede i en tynd vandstråle direkte ud fra pumpen - måske jeg burde have slukket for den først. Har også masseret ventiler under telestater og under de små skruelåg øverst og helt til venstre - se billede indsat af anlæg.


Jeg er næsten sikker på, at én af jer kan løse denne for mig uløselige gåde!!! Kom frisk med hjælp!!! På forhånd mange mange tak:-) Vh. Thea



Søren O
Søren O
Indlæg: 2428
Postnr: 7000
Søren O Søren O

Du har selv konkluderet at der ikke kommer nok varmt vand ud i dine gulvvarmeslanger. Så er det lige hvor problemet ligger, men ud fra så få oplysninger kan vi kun gisne.

Har du gulvvarmeshunt med selvstændig pumpe, eller er det direkte tilsluttet? Hvad er temperaturen på fremløbet i gulvvarmeslangerne? Nogle billeder vil også hjælpe.

Søren O
Thea_
Thea_
Indlæg: 14
Postnr:
Thea_ Thea_

Hej Søren

Jeg har lige indsat et billede. Har selvstændig pumpe til gulvvarmen. KE der ikke temperatur på fremløb, da jeg ikke har måler på desværre. Men den virker meget høj og i skarp kontrast til returvand som er køleskabskoldt. Jeg kan evt finde et termometer og måle temperaturen?

Har radiatorer i halvdelen af huset  som reguleres af vejrkompensering. Det virker og kører uafhængig af gulvvarmeanlægget. 

Søren O
Søren O
Indlæg: 2428
Postnr: 7000
Søren O Søren O

Det øverste i dit billede ligner en termostatventil - prøv at skrue lidt højere op. Er den nederste manifold ikke fremløb? (Er pex-rørene ved nederste manifold varmere end ved øverste manifold). Manifoldene er fordelerrørene.

Søren O
ev elmand
ev elmand
Indlæg: 12124
Postnr: 7480
ev elmand ev elmand

Du kan igen prøve at skrue den sorte skrue af på pumpen. Der skal komme en lille smule vand uanset om du slukker eller ej. Inderst under dette dæksel har du selve pumpe aksel. Den har et lille kærv i enden ud imod dig. Med en skruetrækker kan du mærke om pumpen kører rund. 

Ellers kan der være luft i systemet. Jeg kan se 2 automatiske udlufter, en allerøverst og en til venstre for telestater. Skrue den lille sorte hætte af og pil lidt ved stiften der sidder lige som keglen i ventilen på bilens hjul. Der skal kun komme vand ud, og kommer der luft skal du fortsætte med at drille stiften lidt. 

Har du tryk nok på fyret det skal være på 1,2 - 1,5 bar


Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
Thea_
Thea_
Indlæg: 14
Postnr:
Thea_ Thea_

Søren - Den er skruet op på 4 - og fremløbet er brændende varmt. Kan godt sætte den på max men vandet er jo varmt i forvejen.

Nederste er fremløb ja og rør er varme her. Øverst i retur er de helt kolde.

Hvordan finder jeg ud af om pumpen virker? Eller er kraftig nok?

Thea_
Thea_
Indlæg: 14
Postnr:
Thea_ Thea_

Hej Erik - du hjalp mig sidst! Tak for det!!!

Pumpen - hvis jeg skruer skruen af kommer der en vandret stråle vand lige ud af skruehullet! Ved ikke om den stopper igen, for jeg satte skruen på med det samme igen inden jeg fik mærket efter den lille kære indeni. Jeg må prøve igen.

De automatiske udluftere - den til venstre kom der også en vandsøjle ud af, da jeg trykkede lidt med en skruetrækker og den øverste dryppede der kun et par små dråber fra. Måske den øverste skal have en tur mere?

Trykket på fyret er oppe på 2,5 - ekspansionsbeholder og føler blev skiftet i marts, hvilket skabte problemer dengang. Kan trykket være for højt på fyret? 

Jeg synes det er så mærkeligt at retur er så kold...?!


Søren O
Søren O
Indlæg: 2428
Postnr: 7000
Søren O Søren O

Prøv at lytte til pumpen og samtidig tænde og slukke for den. Hvis pumpen kører vil du kunne høre forskel.

Når du har haft den store skrue pillet af pumpen, og der kommer vand, så står der ikke luft i pumpehuset.

Kunne godt tænke mig et billede på skrå af returrøret (det der går tilbage til dit fyr) fra den øverste manifold. Jeg tror at "dimsen", som sidder under den automatiske udluftning, er en begrænserventil. Hvis det er tilfældet, så sidder der en reguleringsskrue under det lille dæksel på "dimsen". Prøv at skrue reguleringsskruen lidt længere ud. Det kaan du gøre uden at tappe vand af.

Søren O
ev elmand
ev elmand
Indlæg: 12124
Postnr: 7480
ev elmand ev elmand

2,5 bar er også helt ok, og de automatiske udlufter virker tilsyneladende, da det er vand der kommer ud. Så der er ikke luft ved selve manifolden.

Når dine pex frem er meget varme og pex retur meget kold, så har du ingen cirkulation. Så det er vigtig at du er sikker på at pumpen kører. 

Jeg har dog enkelte gange oplevet at pumpens motor kører men selve pumpevingen er gået løs, så giver den ikke noget. 

Har du haft gang i gulvvarme siden du fik skiftet ekspansions beholder ? ? . Det kunne være der i den anledning er kommet meget luft ind i systemet så dine gulvvarmeslanger er fyldt med luft som pumpen ikke kan presse rundt.


Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
Thea_
Thea_
Indlæg: 14
Postnr:
Thea_ Thea_

Erik - kan jeg tjekke om det er tilfældet med pumpen? At motoren kører men den fungerer ikke? Synes den er meget lydsvag i forhold til hvad den plejer at være.

Der har været varme siden ekspansionsbeholderen blev skiftet, men derfor kan der vel alligevel godt være luft i de rør - hvordan får jeg det ud? Kan jeg gøre det selv? 

Værelset længst væk er meget koldt nu - det har altid været svært at få det rigtig varmt, men nu kommer der intet varme dertil. Jeg kan også tydeligt mærke, at det returrør er det koldeste. Med det i tankerne - burde pumpen så være kraftigere end den nuværende?

Kunne godt tænke mig at finde ud af om pumpen virker. Forsøger at slukke og tænde for den.

Hvis pumpen skal skiftes, så ser det ud til at alt vandet skal ud af slangerne - pumpen sidder marginalt højere end gulvet, så måske løber kun noget af det ud. 

Søren - jeg har taget et billede af retur til fyret - kan ikke se mam kan sådan lige tage noget af og skrue?


Gregeren
Gregeren
Indlæg: 2680
Postnr: 2830
Gregeren Gregeren

Ved skift af pumpen bliver vandet i gulvet, da dette ligger lavere. Der kommer kun den smule vandt ud som er i manifolderne hvor pumpen sidder.

Før du kaster dig ud i udskiftning af komponenter, vil jeg råde dig til at forsøge at skylle slangerne igennem.

Du kan sætte vand på anlægget hvor du normalt fylder på, og dræne det ud af taphanen nede i venstre side af manifolden samtidig. Skyl anlægget godt igennem og luk hanerne, og luft anlægget ud. Alt sammen med pumpen slukket. Kør pumpen igen og se om der bliver frigivet mere luft, og fyld efter.

Se om det hjælper.

Elektronikteknikeren
Thea_
Thea_
Indlæg: 14
Postnr:
Thea_ Thea_

Har jeg forstået dette rigtigt:

Så hvis jeg skal skulle igennem, så slukker jeg først for pumpen. Så åbner jeg for taphanen nederst og for vandet til fyret i nævnte rækkefølge. Med en slange på tappen og ned i afløb.

Så løber det hele igennem i hvor lang tid?

Så lukker jeg for begge haner og tænder for pumpen. Efterfylder på fyret hvis trykket er for lavt. 

Og hvad så? Skal jeg så gøre mere?

Er stadig i færd med at lokalisere kontakten til pumpen - det er ikke lige til at komme til med så lidt plads:-(


Gregeren
Gregeren
Indlæg: 2680
Postnr: 2830
Gregeren Gregeren

Ja korrekt, vent dog med at åbne aftab til vandet løber ind i fyret, så du ikke får tappet vand af og luft løber ind.

Du skyller til vandet du tapper er klart som drikkevand, og uden luftsprut.

Du vil selvfølgelig altid kunne se små luftbobler i rent drikkevand.

Elektronikteknikeren
ev elmand
ev elmand
Indlæg: 12124
Postnr: 7480
ev elmand ev elmand

Det er en god ting i forbindelse med gennemskylning at tage en kreds ad gangen. Vandet løber som bekendt den letteste vej. 

Det kan gøres som Gregeren beskriver og så yderligere lukker du for alle telestater ved at skrue termostater ned på lavtemperatur. Nå kan du tage telestat af til den kreds der skal skylles, stiften vil komme ud og der er fuld gennemgang. Når den er færdig skiftes ved at sætte på igen og tage næste af. 

Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
djaydjay
djaydjay
Indlæg: 536
Postnr: 7200
djaydjay djaydjay

Stooooop!!!! - Det er muligt det er nødvendigt at gennemskylle kredsene, men det må være det sidste der prøves, - for der har en novice alle muligheder for at fylde et fungerende anlæg med luft.

2 ting før du prøver at skylle :

1. På fordelerrør uden telestater, sidder der grå plastikhætter, under disse sidder der en unbracoskrue, som regulerer flowet gennem den pågældende kreds. De burde være justeret efter de forskellige kredses længde, men det er måske ikke sket, eller grundflow er justeret for lavt. Kontroller om der mulighed for at øge flowet.

2. Prøv kun at åbne for en kreds ad gangen, og se om der ikke kan komme lidt varme på retur fra den kreds. Lykkes det, så prøv med den næste kreds.

Vil du være med? Log ind for at svare.