Vaskemaskine/aquastop???

Charlotte B
Charlotte B
Indlæg:
Postnr: 4420
Charlotte B Charlotte B

Jeg har fået en brugt Gorenje Prological WA120 vaskemaskine med aquastop. Jeg har tilsluttet vandet via min vandhane med en haveslange - først havde jeg koplet haveslangen og vandtilførselsslangen på vaskemaskinen sammen med en termostat fra min radiator (fordi gevindet passede i begge ender). Da jeg så startede maskinen går den igang, men ind i mellem gav den nogen bib, men kørte videre. Da jeg så kommer ud til den efter 20 min, står den og blinker ved centrifugering og den har ikke tømt vand ud. Så slukker jeg maskinen, tænder igen med der sker intet, den vil hverken vaske, tømme eller centrifugere. Så opdagede jeg at den gule plet i aquastoppet ved samlingen er rødt, så kopler det fra og tømmer stoppet for vand og så bliver den gul igen. Så sætter jeg i samme forbindelse en rigtig samling mellem haveslange og vandtilførsen, jeg tjekker vandtryk og for skidt i filteret (det var helt rent) men maskinen starter stadig ikke??? Det skal siges at displayet fint viser hvilke program jeg har valgt m.m.  Jeg har også haft afmonteret vandtilførslen bag på maskinen og testet, og der kommer vand op til maskinen, den tager det bare ikke ind/starter? Så min mit spørgsmål er om det er aquastoppet den er gal med, skal man gøre andet end bare at tømme selve stoppet ved vand koplingen så den går fra rød til gul igen eller hvad??? Har også tænkt om det er pumpen, men tænker selv at det er aquastoppet der driller??? På forhånd tak :-) 

CB
Vil du være med? Log ind for at svare.

 

Lignende indlæg

  1. Aquastop
    Hårde hvidevarer
  2. Aquastop defekt??
    Hårde hvidevarer
  3. Defekt AquaStop???
    Hårde hvidevarer
  4. Bosch Aquastop manual - Hvor?
    Hårde hvidevarer
  5. Aquastop til vaskemaskine
    Hårde hvidevarer