Stort benzinforbrug

rasbak
rasbak
Indlæg: 71
Postnr: 7100
rasbak rasbak

Har lige købt en 5 år gammel ASTRA J (P10) (  motorkode A 16 XER )

Jeg ved godt at de helt nye benzin-modeller med lav størrelse, kompressorer og turbo`er er hurtige, kraftfulde og økonomiske, og at jeg ikke kan forvente det samme af en 1,6 liter lidt bedaget motortype.

Er alligevel ret overrasket over forbruget der kun lige sniger sig over 10-11 km literen. ( kun det halve af den 1,6hdi`er som vi lige sendte på pension   ).

Jeg bemærker en motor der kører lidt "uldent" når den eksempelvis skal trække op af en bakke.

Er der mon noget galt? Læste lidt om defekte massemåler, men blev ikke specielt klogere. Hvor kan jeg fejlsøge ?

Suzuki GS500 E - 1994
Opel Astra J (P10) 16 XER 1,6 5 dørs - 2013
Gregeren
Gregeren
Indlæg: 2425
Postnr: 2830
Gregeren Gregeren

Er der nogen lampe der lyser på instrumentbrættet? Hvor lange ture kører du typisk?

Elektronikteknikeren
uldal
uldal
Indlæg: 4142
Postnr: 6500
uldal uldal

Det nemmeste er at køre hen til Opel og få den udlæst.

 

rasbak
rasbak
Indlæg: 71
Postnr: 7100
rasbak rasbak

Nej der er ingen lamper der lyser.
Vi kører mest småture - det ved jeg. Men også nogle længere ture på en tankfuld. 

Jeg er klar over at det er et kørselsmønster der ikke er optimalt, men havde forventet et tal noget tættere på de 15 km/l den er opgivet til. 

Jeg har altid haft rimelig nemt ved at komme tæt på det opgivne brændstofforbrug på alle de tidligere biler jeg har haft. Men ikke her, kald det morfar-fod ...eller noget.

@Uldal : Vil den evt vise fejl, selvom der ikke er lamper der lyser ? Altså hvis lamdasonde eller luftmassemåler ikke virker optimalt ?

Suzuki GS500 E - 1994
Opel Astra J (P10) 16 XER 1,6 5 dørs - 2013
Bent Andersen
Bent Andersen
Indlæg: 1792
Postnr: 0000
Bent Andersen Bent Andersen

Du kan også risikere at den tidligere ejer har klippet ledningen til motor-fejl lampen over. Få den udlæst.

Eller gør det selv. OBD II til Bluetooth adaptere koster ikke ret meget, så kan du selv udlæse med smartphone, tablet eller laptop.


uldal
uldal
Indlæg: 4142
Postnr: 6500
uldal uldal

Når bilen kører “uldent” når den skal trække, kunne det tyde på, at brændstoffet vælter gennem motoren. Få den udlæst ..... men prøv liiiiige først at lette låget på luftfilterkassen og kig på filterindsatsen. Det kunne jo være helt lukket. Det kan så igen tyde på tvivlsom serviceintervaller.

 

puggie
puggie
Indlæg: 132
Postnr: 8700
puggie puggie

Er det ikke normalt at biler efter ca. år 2000 ikke kører det de er opgivet til?

uldal
uldal
Indlæg: 4142
Postnr: 6500
uldal uldal

Puggie, trækkraften er der også noget galt med, så den får sikkert for meget at leve af.

 

Saturn
Saturn
Indlæg: 2
Postnr: 8500
Saturn Saturn

Alle fabrikater lyver om forbruget... Men lyder underligt.   Mortor styring burde komme med en fejlmelding... eks:  P0172 bank1 eller bank 2. De 2 Lambada sonder.  Før og efter cat. Man laver en omdrejningstest på hver sonde, for at tjekke.... 

Eller lmm som nævnt tidligere.   Et slidt gasspjæld eller beskidt gir os fejl. 

Eller en a dine vacum-slanger er utæt.    

Står der i service og hvilke dele der er skiftet...?  

Billige rev dele kan godt lave lidt rod i systemet, uden motor lampen lyser.  

 Brug da en 500 og få den tjekket.... Alternativet.  Prøv en bil magen til din, og se om den går som din i motoren.  Den burde jo være lidt kvikker...end din gamle. Der er jo 6 mdr garanti på brugte biler.

Men en 1.6 benzin har ikke samme trækkraft som en diesel, hvis der er flere i bilen.  Den vil kræve lidt mere a din morfar fod..😉

Og så den wild trælse..... Din turbo er i stykker... Det ku det godt tyde på når den ikke trækker.

Hylen eller en klar væske flyder .... eller er uoriginal.  

Hvis der er blevet slukket for din motorlampe via obd tester.  Vil fejlen først vise sig ved en ny test.  

Bestil tid på et andet værksted, end hvor du købte den. Det tar jo ingen tid at udlæse et par fejl..

         

Poul
rasbak
rasbak
Indlæg: 71
Postnr: 7100
rasbak rasbak
Saturn skrev den 21-11-2018 14:28:45

Og så den wild trælse..... Din turbo er i stykker... Det ku det godt tyde på når den ikke trækker.

Den har ingen turbo - det er en 1,6 liter.

Men ellers mange gode input jeg kan gå lidt videre med. Snakkede med en mekaniker hos Opel i Vejle. Han påstår hårdnakket at motorlampen vil lyse, hvis der er halv-defekter i enten lambdasonde, luftmassemåler eller andre steder. Hmm...?

Og jeg fik også læst lektien, at det er svært at komme fra en bil med hdi -motor til en 1,6 liter benzin uden turbo.

Men hvis en udlæsning ikke koster alverden, skader det vel ikke at få den udlæst og se om der trods alt skulle gemme sig en overraskelse.

Tak til alle for input.         

 

Suzuki GS500 E - 1994
Opel Astra J (P10) 16 XER 1,6 5 dørs - 2013
polobjørn
polobjørn
Indlæg: 1658
Postnr: 4220
polobjørn polobjørn

Hvis motorlampen lyser når du sætter tænding på bilen og slukker når du starter fungerer den korrekt !

polobjørn

"AUTOELEKTRIKEREN"
Christian M
Christian M
Indlæg: 487
Postnr: 6700
Christian M Christian M
Bent Andersen skrev den 17-11-2018 19:39:29

Du kan også risikere at den tidligere ejer har klippet ledningen til motor-fejl lampen over. Få den udlæst.

Eller gør det selv. OBD II til Bluetooth adaptere koster ikke ret meget, så kan du selv udlæse med smartphone, tablet eller laptop.


 I så fald kan man tjekke det med ledningen, ved at sætte tænding på. Så lyser alle pærerne kortvarigt 

Mvh. Christian M
 

uldal
uldal
Indlæg: 4142
Postnr: 6500
uldal uldal

Uanset kan du vel ikke se dig selv i den bil med den tilstand de næste år. På med testeren. Krydser fingre for en billig slange.

 

Speedway
Speedway
Indlæg: 53
Postnr:
Speedway Speedway

Hvis den går ujævnt i tomgang og har et stort benzinforbrug, kunne det være en lanpesonde der er defekt. Det har jeg oplevet på en punto

Vil du være med? Log ind for at svare.