Defekt Bosch excentersliber

Simen
Simen
Indlæg: 51
Postnr: fyn
Simen Simen

Under brug i dag stoppede min Bosch pex300 deltasliber pludselig med at virke, uden forvarsel røg eller lugt..

Jeg har skildt den af for at lede efter defekter og at rense den, men lige meget hjalp det..

Jeg har forsøgt at måle lidt på den, og har en ide om det er potentiometer til at regulere hastigheden på der ikke virker... men hvordan måler jeg rigtigt på dette ?

Og andet jeg bør tjekke ?

je_ns
je_ns
Indlæg: 4177
Postnr: 0000
je_ns je_ns

Havde for nogle år siden en Bosch Excentersliber, den holdt også pludselig med at virke, motoren kørte, men sålen kørte ikke med, det skyldes en sprungen tandrem. Købte så en ny rem, desværre holdt den ikke ret længe.

Men køre din motor slet ikke, er der ret stor sandsynlighed for, at det er en defekt ledning.

Hellere eje, end at leje.
Simen
Simen
Indlæg: 51
Postnr: fyn
Simen Simen

Motoren kører slået ikke...

Jeg har bare prøvet at måle på potentiometer, og det virker til at der igen gennemgang er

S. Fabrin
S. Fabrin
Indlæg: 6214
Postnr: 4400
S. Fabrin S. Fabrin

Har du prøvet at måle om der kommer spænding på klemmerne som ledningen er tilsluttet? Det kunne være en knækket ledning i tilledningen.

fase
Simen
Simen
Indlæg: 51
Postnr: fyn
Simen Simen

Løsningen er fundet...

Det var en løs forbindelse ved en ledning på statoren

Vil du være med? Log ind for at svare.

 

Lignende indlæg

  1. Excentersliber
    Værktøj og maskiner
  2. Excentersliber
    Værktøj og maskiner
  3. Blå Bosch excentersliber - opfører sig mærkeligt
    Værktøj og maskiner
  4. Bosch excentersliber
    Køb/Salg/Bytte/Foræres
  5. Valg af excentersliber?
    Værktøj og maskiner