Hvordan tilslutte danfoss kontaktor til elmotor

dunker
dunker
Indlæg: 22
Postnr: 9830
dunker dunker

Jeg ønsker at bruge denne kontaktor til at starte og stoppe en 3 kw elmotor. Jeg har pillet kontaktoren ud af et større setup, hvor der udover at være tilsluttet ledninger til L1L2L3 var tilsluttet til A1 og 98. Jeg går ud fra at der er her problemet ligger, da jeg pt intet har tilsluttet disse klemmer af frygt for at kortslutte/ødelægge noget.

Foreløbigt har jeg tilsluttet forsyning med en fase på hver af L1, L2 og L3

Faser fra motor er tilsluttet hver sin af T1, T2, og T3

Jordledning fra forsyning og motor er tilsluttet jordklemmen i kassen

pilen på skalaen er sat på 7,5 ampere, da jeg har forstået at 3kw 400 v skal passe med 7,5 amp

Nul er pt ikke tilsluttet

Er der nogen kloge hoveder der kan hjælpe med at fortælle hvor jeg mangler eller har tilsluttet forkert for der sker intet når jeg tilslutter strøm og trykker på start



ev elmand
ev elmand
Indlæg: 12471
Postnr: 7480
ev elmand ev elmand

En kontaktor tænder for hovedstrømmen når den får noget styrespænding. Så først skal vi have fastslået hvilken styrespænding spolen skal have. Det står skrevet på den lille bjælke hvor der i den ene side står A1 og i den anden side står A2 Imellem står der enten 230 V eller 400 V 

billedet er taget i en vinkel så jeg ikke med sikkerhed kan se det.

Dernæst skal du fortælle hvad de 2 ledninger kommer fra der ligger ude i højre side. (hvid og grå) De kommer tilsyneladende fra samme kabel som motorledninger. Jeg går ud fra at strømmen kommer ovenfra. 

Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
Steensen
Steensen
Indlæg: 1106
Postnr: 8700
Steensen Steensen

Du skal have styrespaending mellem A1 og A2, som skal have rette spaending som ev-elmand skriver. (24, 230 eller 400V, ligner der staar 400V hvad jeg kan se)

96 gaar igennem thermo relaet til 98, og bruges til alarm funktion som enten NO eller NC funktion (kan jeg ikke lige se ud af billederne)

L1, L2 og L3 skal fra forsyningen ind "oeverst" og ud "nederst", med thermorelaet sat direkte i kontaktoren.

paa maerke skiltet paa din el-motor staar hvor mange amperre den traekker ved fuld last, hvilket er hvor mange amperre du skal stille thermo relaet til at trippe ved.

Da det er 3-faset, saa er det ca. 3000/(0.83*400*1.73)=ca 5.22A, afhaengig af faseforskydningen (0.83).

Saa det der er afgoerende nu, er hvor meget spaending skal spolen have til at traekke, hvilket staar mellem A1 og A2.

 

dunker
dunker
Indlæg: 22
Postnr: 9830
dunker dunker

Hej undskyld hvis jeg ikke har fået det hele med på billederne. 

Nogle af dem er taget før jeg tog enheden ud af det tidligere setup, som en del af ejendommens oprindelige udmugningsanlæg. Dvs forsyning kommer nedefra, fra en anden "kasse" med en tændslukknap også. Så de to ledninger i højre side (hvid og grå) er blot forsyning der går i L2 og L3

Der står 400v imellem A1 og A2 

ev elmand
ev elmand
Indlæg: 12471
Postnr: 7480
ev elmand ev elmand

Ja så skal du have en stump ledning fra L1 (en fase ) og ind på A1 Nu har du den ene fase til din spole. 

Så lægger du en ledning fra L3 ( en fase ) om på 98, det er så den anden fase som går igennem termorelæ/stopknap og videre med den nuværende stump fra 96 og til 4 på startknap. Den anden ende af startknap skal forbindes til A2 

Har nogen samlet det, kan det skilles ad. Samles igen ? ?


m.v.h. Erik
dunker
dunker
Indlæg: 22
Postnr: 9830
dunker dunker

Hurra, det virker. 

Tusind tak for hjælpen 😀

Vil du være med? Log ind for at svare.