WD my cloud, ingen adgang

Peter9
Peter9
Indlæg: 11
Postnr: 8560
Peter9 Peter9

Har en WD My Cloud, som altid har kørt fint via Yousee router. men nu har vi fået fibernet og jeg kan ikke få den op at køre igen. Syntes at jeg har prøvet alt,  kan se i min fiberrouter at den har fået tildelt en ip adr, har resat den "WD" så den burde få en ny adr, men intet hjælper. Hvad har jeg glemt ??  Vh. Peter

 

Peter9
Peter9
Indlæg: 11
Postnr: 8560
Peter9 Peter9

Ja den har fast ip.

Og har søgt support på WDC..

Ved at skrive ip i adr fældet skulle jeg komme ind i "dasboard"  og jeg har resat enheden

 

Mini Me
Mini Me
Indlæg: 9
Postnr: 8700
Mini Me Mini Me

Hej Peter9

Jeg havde engang en router fra waoo den var sat op til isolate mode med ip adr. Det betød at jeg ikke fra en ip kunne se andre ip´adr. Det var et flueben i routerens opsætning der løste det.

Mvh

Mini Me

Peter9
Peter9
Indlæg: 11
Postnr: 8560
Peter9 Peter9

Tak til alle for indput,, det er nu LØST. :-) 

Min gamle router havde et range 192.164.1.1 - 192.164.1.64

Min nye har et range fra 192.164.64 - 192.164.1.256

Så min WD havde fået tildelt 192.164.1.138  Hvilket mit "dasch" program ikke var sat op til at søge efter....


 

madsbas
madsbas
Indlæg: 8
Postnr: 5000
madsbas madsbas

Super

Det plejer at være fast IP og nyt range der er bøvl med når folk får ny router.

Vil du være med? Log ind for at svare.

 

Lignende indlæg

  1. Wd 40
    Værktøj og maskiner
  2. Genopfyldning af en wd 40 bøtte
    Lav-Hobby
  3. Router, hvilken?
    Lav-Computer
  4. WD 500GB harddisk
    Lav-Computer
  5. Puck Maxi k. 18mm Bing karb.stemlet har sat sig fast.
    Knallert & Scooter