Ladelampe lyser, men lader som en drøm.

massg
massg
Indlæg: 36
Postnr: 2200
massg massg
Hej kære LDS'er.

Min kære Peugeot 306 fra 1999, 1,4 begyndte i morges at lyse i ladelampen. Her til aften har jeg undersøgt sagen lidt nærmere og fundet følgende;

Når bilen tændes og holdes i tomgang, lyser ladelampen ikke - bilen lader ikke. 
Spændingen på batteriet er da 11,73 volt.

Når bilen er tændt og der kort trykkes på speederen til 4.000 omdr/min, tænder ladelampen (lyser kraftigt) og bilen begynder at lade. Instrument-, køre- og kabinelys bliver kraftigere, når ladelampen tænder. Spænding er da 14,15 volt (også ved tomgang).

Ved slukket motor er spænding 12,30 volt.

Jeg har lagt mærke til, at der ikke mere er lyst i kabineuret, hvor der også sidder udendørs temperaturmåler. Hvis man kigger godt efter, kan man se, at uret stadig er vist (uden baggrundslys) men temperaturen vises ikke længere. - jeg er ikke sikker på, om det kan hænge sammen med ladelamen.

Stelforbindelser og andre relevante ledningsfikspunkter er kontrolleret. 
Generatorrem er kontrolleret.

Håber der er en, der kan give et hint :-)

Mvh
massg
massg
Indlæg: 36
Postnr: 2200
massg massg
Åh for søren. Sikring no. 25 var sprunget i sikringsboksen inde i kabinen (Rudehejs, kabinelys m.m.). Det burde jo ha' være første sted at kigge.. Lession learned!
massg
massg
Indlæg: 36
Postnr: 2200
massg massg
Hvis du tilfældigvis sidder med samme problem, skal her komme løsningen til det.
I hvert fald i mit tilfælde var det relæet der styrer bagrudeviskeren, der var defekt og fik sikringen til at springe (placeret i bagruden). En ny en af dem og ikke mere sikringsspringen.
Vil du være med? Log ind for at svare.

 

Lignende indlæg

  1. Ladelampe lyser
    Lav-Bil
  2. Ladelampe lyser
    Lav-Bil
  3. Ladelampen lyser.
    Lav-Bil
  4. Ladelampen lyser meget svagt
    Lav-Bil
  5. Ladelampe lyser
    Lav-Bil