Manglende varme og dårlig afkøling

arb01
arb01
Indlæg: 42
Postnr: 4920
arb01 arb01
Hejsa derude.

Mit fjernvarmeanlæg er små 4 år gammelt og kører slet ikke optimalt.

Lidt info om anlægget:
Det har veksler.
Fremløb fra værket er ca. 75 grader.
Termostat for radiatorer viser 55 grader.
Returløb ca. 62 grader.
Pumpeindstilling er trinløs og står  ca. i midten.
Flow 0,275 m3/h.
Effekt 4,0 kW.
Tryk på omkring 1,8 bar.

Huset er i 2 plan. 5 radiatorer i stueplan og 4 på 1. sal.

Der er ikke nok varme i radiatorerne, og har besvær med at varme hytten op. Derudover er der problemer med radiatorerne i stueplan. De 3 af dem har det med skiftevis at blive helt kolde. Alle pakdåser har været ude og gennemgået. Pakdåserne har endda været afmonteret i længere tid uden at radiatorerne blev varme.

Jeg har luftet ud utallige gange med der kommer intet luft. Snavssamler på fremløb er renset.

Nogle gode råd vil være meget velkomne.






Mvh Baltser
golf1985
golf1985
Indlæg: 649
Postnr: 8981
golf1985 golf1985
hvad med det varmevand bliver det osse lavet af en veksler eller er det en varmvandsbeholder.
Jeg tror at grunden til at du har så høj en retur er at du skal have set lidt på dine termostater til det varmevand

 stave fejl er gratis

arb01
arb01
Indlæg: 42
Postnr: 4920
arb01 arb01
Der er varmtvandsbeholder på anlægget.
Hvilke termostater er det mere præcist du hentyder til?
golf1985
golf1985
Indlæg: 649
Postnr: 8981
golf1985 golf1985
der må sidde en termostat til at regulere temp i varmvandsbeholder det er denne jeg mener(tror måske det er en af de sorte termostater man kan se midt på billedet men hvilken kan jeg ikke lige se) .Det kan i øverigt osse være at det hjælper på dit varmeproblem at lukke lidt for den termostat da jeg har lidt på fornemmelsen at dit flow er for lavt over radiatorer pga at det løber igennem varmvandsbeholder i stedet for(høj retur).Du skal huske på at vand løber altid den vej det er lettest og det er igennem beholder.
Jeg kunne vel ikke lokke dig til at tage et billede lidt mere på afstand da det så er letter at overskue hvad der er af ting

 stave fejl er gratis

arb01
arb01
Indlæg: 42
Postnr: 4920
arb01 arb01
Jeg har skruet termostaten ned uden resultat, så tror ikke det er der problemet ligger.

I går varmede alle radiatorer perfekt uden jeg havde været ude at rode ved anlægget. Det samme var tilfældet i morges. Men da jeg kom hjem fra job igen ved 17 tiden var den ene radiator helt kold igen. Det er sgu da underligt.

Anlægget står i en lukket kasse som jeg ikke lige gider skille ad. Men hvis man ser på billedet er der ikke andet til anlægget end varmtvandsbeholderen som sidder ovenover det billedet viser-

Kunne det mon være cirkulationspumpen som er gået. Når jeg regulerer på hastigheden kan det slet ikke høres. Synes jeg plejer at kunne høre det.
arb01
arb01
Indlæg: 42
Postnr: 4920
arb01 arb01
Skal måske lige nævne at retur på selve radiatorerne ikke er varme. De føles lunkne.
Maleren.
Maleren.
Indlæg: 199
Postnr: 8800
Maleren. Maleren.
hej

Hvis din retur er 62 grader, er den da alt for høj, hvis det altså er returløbs tempraturen vi snakker om?
den burde ligge mellem 30-40 grader.

Mvh

En god bund er det bedste for et pænt stykke arbejde.

Maleren.
Maleren.
Indlæg: 199
Postnr: 8800
Maleren. Maleren.
jeg havde samme problem, det viste sig at være luft i systemet, som skulle lukkes ud, og så kørte det igen,
der burde ikke være problemer med et anlæg på 4 år, mener også du har 5 års garanti.

Mvh

En god bund er det bedste for et pænt stykke arbejde.

akselj
akselj
Indlæg: 1746
Postnr: 8362
akselj akselj
Er det korrekt at temperaturen på vandet ud til radiatorerne er 55 gr?
Det er for lidt på denne årstid.

Hvis returvandet fra radiatorer og varmtvandsbeholder ikke er meget varme (over 62 gr). ligger problemet med lav afkøling omkring varmeveksleren.

Kan du ikke få en tekniker fra varmeværket ud og se på det?
golf1985
golf1985
Indlæg: 649
Postnr: 8981
golf1985 golf1985
naturligvis kan pumpen være dårlig men prøv lige og skrue den store skrue ud der sidder midt i pumpen og se om den der er luft i den.
Prøv osse at tjekke dine radiatorer om der skulle være luft i dem.
Jeg kan se der sidder en hane så du kan lukke varmvandsbeholder fra prøv lige og lukke den og se om det giver mere varme på radiatorer.Hvis det hjælper så må termostaten næsten være defekt.
Radiatorer skal være lunkne til lidt håndvarme hvis du mærker på retur røret
ved du i øverigt om det er et to strengs system eller om det er et et strengs anlæg og hvor mange m2 er huset på

 stave fejl er gratis

golf1985
golf1985
Indlæg: 649
Postnr: 8981
golf1985 golf1985
ps når du skruer den store skrue ud i pumpen kan der godt lige komme en sjat vand det er helt normalt

 stave fejl er gratis

akselj
akselj
Indlæg: 1746
Postnr: 8362
akselj akselj
Hvis en varmeveksler skal fungere økonomisk er den første forudsætning at der er maksimal afkøling af fjernvarmevandet.

I den ideelle situation er det varme vand der løber ud fra varmeveksleren til varmtvandsbeholder og radiatorer lige så varmt som fjernvarmevandet, og det vand der løber retur til varmeværket så koldt som muligt, og lige så koldt som returvandet fra varmtvandsbeholder og radiatorer.

I praksis kan det ikke lade sig gøre, der vil altid være et tab i veksleren, så det varme vand til huset er koldere end fjernvarmevandet, og returvandet til varmeværket er varmere end returvandet fra huset.

Din lave afkøling tyder på at forholdet mellem flow i fjernvarmesiden og hussiden i veksleren er forkert, hvordan er trykdifferensventilen indstillet, den styrer flowet på fjernvarmesiden.
Hvis der løber mere fjernvarmevand gennem veksleren end det pumpen sender rundt bliver afkølingen dårlig.

Har du prøvet at sætte pumpen på max?

Men uanset de råd du har fået mener jeg stadig at det bedste du kan gøre er at få varmeværket til at sende en mand ud for at se på anlægget og give dig råd, det er næsten umuligt for os andre der ikke kan undersøge temperaturer og indstillinger, hvis varmeværket ikke kan rådgive må du have fat i en VVSer, han kan indregulere det på max en time.
golf1985
golf1985
Indlæg: 649
Postnr: 8981
golf1985 golf1985
akselj jeg tvivler på at det hjælper på hans problem at indregulere på fjervarmesiden når at det er varme i huset han mangler(det lader jo til at der er rigelig varme til rådighed pga den dårlige afkøling men afkølingen skulle jo helst ændre sig når at han begynder at forbruge mere varme).Det vil da være meget bedre at få det varme i huset som han har brug for først også bagefter begynde at indregulere på fjervarmesiden så du får den bedste afkøling.
I øverigt håber jeg da ikke at retur vandet fra radiatorer er ca 62 grader for så er der da noget helt galt han skriver jo osse at returen fra radiatorer er hånd lunken.
jeg tror stadigvæk på at det er flowet til radiatorer det er galt med da han mangler varme på dem

 stave fejl er gratis

akselj
akselj
Indlæg: 1746
Postnr: 8362
akselj akselj
@golf.
Det du skriver passer fint med min konklusion, at forholdet mellem flow på de to sider af veksleren er forkert.

Jeg ville nok først sænke differenstrykket, hvis det er for højt fosser vandet gennem veksleren, det oplyste flow på 275 l/h er ret højt, jeg har for tiden 110 l/h, ganske vist i et anlæg uden veksler, men der burde løbe ret meget mere gennem veksleren.
Vil du være med? Log ind for at svare.

 

Lignende indlæg

  1. Manglende varme i radiatorer - fjernvarme
    Fyr og opvarmning
  2. Ingen varme i radiatorerne
    Fyr og opvarmning
  3. Ingen flow = ingen varme :-(
    Fyr og opvarmning
  4. Manglende varme
    Fyr og opvarmning
  5. Ingen varme i radiatorerne og heller ingen gulvvarme
    Fyr og opvarmning