problem med motorsav

Thomaspræstmark
Thomaspræstmark
Indlæg: 49
Postnr:
Hej,

Håber I kan hjælpe mig lidt. Startede min motorsav (husqvarna 150) op i går og nu kører den ikke så godt. Har kørt fint indtil nu.

Det er som om at den ikke vil bremse kæden automatisk, og så går den ud, hvis den ikke hele tiden får gas. Så snart jeg slipper gassen, så fortsætter kæden med at køre rundt og den går ud efter få sekunder.

Der er næsten helt nyt sværd og ny kæde på og kæden er tilpas stram.

Kan nu kun starte den ved at jeg holder gassen inde samtidigt med at jeg starter den.

Når først den 'kører' lyder den helt normalt.

Hvad kan problemet være???

Thomas
grossmann
grossmann
Indlæg: 1059
Postnr: 6520
grossmann grossmann
Skidt i systemet? Prøv at rense den. Det med at den ikke bremser ved jeg ikke?


 

Thomaspræstmark
Thomaspræstmark
Indlæg: 49
Postnr:
Den er allerde renset og luftfilteret er blæst rent. Det eneste jeg ikke ahr prøvet er at skifte benzinen, men mener ikek det burde have indflydelse på det med bremsen.
ame
ame
Indlæg: 355
Postnr: 5270
ame ame
Hej Thomas Præstmark.
Jeg tror du skal finde fejlen i koblingen, du afmontere sværd og kæde
fjerner låseringen til koblingsskålen, så kan du tage koblingsskålen af.
Så kan du tage nålelejet af krumtappen, rense det i benzin, give det en klat lejefedt og samle hele molevitten igen.
Jeg har også været ude for at noget af det net de bruger til juletræer havde viklet sig om krumtappen, hvilket gav de samme symptomer som du beskriver.
Men når du nu skriver den virkede fint sidst du brugte den tror jeg det er et tørt leje.
Hilsen ame
grandoldman
grandoldman
Indlæg: 5214
Postnr: 5700
grandoldman grandoldman
Jeg arbejde for en del år siden med en gammel sav som havde en blandeskrue på karburatoren.. Den rystede løs hele tiden så den skulle justeres med jævne mellemrum.

**//**//**//**//**

Gå efter bolden - ikke manden.

Den glade ejer af  "Maxi 77" byggeår 1980 nr. 3012
Vindeby havn - Svendborg

Thomaspræstmark
Thomaspræstmark
Indlæg: 49
Postnr:
Hej igen,

Så er problemet løst. Fejlen var i koblingen. Jeg havde overset en knækket fjeder i koblingen. Den var ikke knækket helt over endnu.
Har sat ny fjeder i, og maskinen kører igen som den skal.

Thomas
assadi
assadi
Indlæg: 2
Postnr:
assadi assadi

hej...

min motarsav den køre af sige selv??? altså kæden den køre rundt hele tiden hvorfor ville den ikke stoppe

Vil du være med? Log ind for at svare.